<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="computerworld, computer world, computerworld.cz, hardware, software, bezpečnost, analýzy, technologie, internet" >
<meta name="news_keywords" content="Gartner, státní, správa, investice, předpověď, predikce, cloud, analytika" itemprop="keywords" >
<meta name="description" content="Cloudová řešení, kybernetická bezpečnost a analytika budou hlavními technologiemi, do nichž budou podle analytiků společnosti Gartner v roce 2018 investovat CIO a ředitelé IT ve veřejném sektoru. Snaha uspořit se pak nejčastěji dotkne infrastruktury datových center. " >
<meta name="twitter:description" content="Cloudová řešení, kybernetická bezpečnost a analytika budou hlavními technologiemi, do nichž budou podle analytiků společnosti Gartner v roce 2018 investovat CIO a ředitelé IT ve veřejném sektoru. Snaha uspořit se pak nejčastěji dotkne infrastruktury datových center. ">
<meta property="og:description" content="Cloudová řešení, kybernetická bezpečnost a analytika budou hlavními technologiemi, do nichž budou podle analytiků společnosti Gartner v roce 2018 investovat CIO a ředitelé IT ve veřejném sektoru. Snaha uspořit se pak nejčastěji dotkne infrastruktury datových center. ">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="http://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="http://computerworld.cz/css/main-min.css?v=26" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku" >
<meta property="og:type" content="article">
<meta property="og:url" content="http://computerworld.cz/analyzy-a-studie/statni-sektor-chce-letos-utracet-za-cloudy-bezpecnost-i-analytiku-54459" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="http://computerworld.cz/analyzy-a-studie/statni-sektor-chce-letos-utracet-za-cloudy-bezpecnost-i-analytiku-54459">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Cloudová řešení, kybernetická bezpečnost a analytika budou hlavními technologiemi, do nichž budou podle analytiků společnosti Gartner v roce 2018 investovat CIO a ředitelé IT ve veřejném sektoru. Snaha uspořit se pak nejčastěji dotkne infrastruktury datových center. </Attribute>
<Attribute name="pubdate">2018-01-31T13:27:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="Pavel Louda" itemprop="author" name="author">
<meta itemprop="datePublished" content="2018-01-31T13:27:00+01:00" name="pubdate">
<meta property="article:published_time" content="2018-01-31T13:27:00+01:00">
<link rel="previewimage" href="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg" />
<meta property="og:image" content="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg"/>
<meta name="twitter:image" content="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg">
<link rel="apple-touch-icon" href="http://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="http://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='http://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
//--><!]]>
</script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<!-- comScore merici kod -->
<script type="text/javascript" >
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript" >
COMSCORE.beacon({
c1:2,
c2:"6035308",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<img src="http://b.scorecardresearch.com/b?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="http://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a href="http://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--10 -->
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<!--11 -->
<li ><a class="active" href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="http://computerworld.cz/coffee-break"><img src="http://data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://businessworld.cz">Businessworld</a>
| <a href="http://cfoworld.cz">CFOworld</a>
| <a href="http://hdworld.cz">HD World</a>
| <a href="http://channelworld.cz">ChannelWorld</a>
| <a href="http://pcworld.cz">PC World</a>
| <a href="http://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="http://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="http://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="http://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="http://computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a href="http://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<li ><a class="active" href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="http://computerworld.cz/coffee-break"><img src="http://data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="http://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >Cloudová řešení, kybernetická bezpečnost a analytika budou hlavními technologiemi, do nichž budou podle analytiků společnosti Gartner v roce 2018 investovat CIO a ředitelé IT ve veřejném sektoru. Snaha uspořit se pak nejčastěji dotkne infrastruktury datových center. </h2>
<div class="articleInfo"><p>
<span>autor Pavel Louda</span> |
<a href="http://computerworld.cz/analyzy-a-studie" title="Analýzy a studie">Analýzy a studie </a>
| <time pubdate datetime="2018-01-31T13:27:00+01:00">31.01.2018</time>
</p>
</div>
</div>
<!-- zdroj © auryndrikson - Fotolia.com-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/analyzy-a-studie/kyberpredpoved-pro-rok-2018-54408" title="Kyberpředpověď pro rok 2018">Kyberpředpověď pro rok 2018</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/analyzy-a-studie/dalsi-z-rady-predpovedi-pro-letosni-rok-54404" title="Další z řady předpovědí pro letošní rok">Další z řady předpovědí pro letošní rok</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/software/erp-smeruje-do-cloudu-54374" title="ERP směřuje do cloudu">ERP směřuje do cloudu</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/securityworld/jak-reagovat-na-incidenty-ve-veku-cloudu-54364" title="Jak reagovat na incidenty ve věku cloudů?">Jak reagovat na incidenty ve věku cloudů?</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Analýzy a studie</b></h5>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/analyzy-a-studie/o-blockchain-je-zajem-firmy-za-nej-utraceji-miliardy-54456" title="O blockchain je zájem, firmy za něj utrácejí miliardy">O blockchain je zájem, firmy za něj utrácejí miliardy</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/spectre-a-meltdown-vice-otazek-nez-odpovedi-54451" title="Spectre a Meltdown: Stále více otázek než odpovědí">Spectre a Meltdown: Stále více otázek než odpovědí</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/internet-a-komunikace/jaky-bude-internet-veci-v-roce-2018-54446" title="Jaký bude internet věcí v roce 2018? (1)">Jaký bude internet věcí v roce 2018? (1)</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/analyzy-a-studie/penezenku-nahradi-chytre-hodinky-54438" title="Peněženku nahradí chytré hodinky">Peněženku nahradí chytré hodinky</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="http://computerworld.cz/hledani?q=Gartner">
Gartner
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=státní">
státní
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=správa">
správa
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=investice">
investice
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=předpověď">
předpověď
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=predikce">
predikce
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=cloud">
cloud
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=analytika">
analytika
</a>
</p>
<p>
<img class="ico" src="http://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=http://computerworld.cz/analyzy-a-studie/analyzy-a-studie-11">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=http://computerworld.cz/analyzy-a-studie/analyzy-a-studie-11">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=http://computerworld.cz/analyzy-a-studie/analyzy-a-studie-11">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=http://computerworld.cz/analyzy-a-studie/analyzy-a-studie-11">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=http://computerworld.cz/analyzy-a-studie/analyzy-a-studie-11">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1517401620-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg" alt="Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="http://data.computerworld.cz/img/article_title/title_l/c0/06ea95572d5559eb3c269253581a6b.jpg" alt="Státní sektor chce letos utrácet za cloudy, bezpečnost i analytiku" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
<a class="addthis_button_facebook_like" title="Facebook | To se mi líbí" fb:like:width="30">
</a>
</div>
<span class="st_facebook_custom shareIcon">Facebook | To se mi líbí
</span>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<g:plusone annotation="none"></g:plusone>
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<span class="st_googleplus_custom shareIcon mygoogle" st_processed="yes">
</span>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<p>Podle průzkumu 16 % CIO uvádí, že plánují zvýšit výdaje na oblast BI (Business Intelligence), stejné procento navýší výdaje na analytiku, do správy dat plánuje v roce 2018 investovat více 6 % IT ředitelů ve veřejném sektoru.</p>
<p>Data pocházejí z celosvětového průzkumu CIO Agenda 2018, v němž bylo dotazováno 3 160 CIO z 98 zemí, včetně 461 CIO ze státního sektoru na národních, federálních, regionálních i lokálních úrovních a také v oblastech obrany a zpravodajských služeb.</p>
<p>Mezi hlavními prioritami CIO na všech úrovních veřejné sféry dominuje digitální transformace, následovaná bezpečností a problematikou řízení a dohledu (governance).</p>
<p>„<em>Digitální transformace se točí kolem dat. Aby uspěli, potřebují se CIO ve veřejné sféře zaměřit na rozšiřování datových a analytických schopností a rozvoj datově orientované kultury. Toho lze dosáhnout zvýšením dostupnosti otevřených dat a API pro interní i veřejné použití</em>,“ říká Rick Howard, viceprezident výzkumu v Gartneru.</p>
<p>„<em>Výstavba datově-analytické infrastruktury představuje základ pro zlepšování výsledků vládních inciativ a služeb občanům.</em>“</p>
<p> </p>
<p><strong>Hlavní „byznysové“ priority</strong></p>
<p>Z průzkumu vyplývá, že digitální byznys, respektive digitální transformace je pro veřejný sektor důležitější (na prvním místě ji má 18 % respondentů) než pro komerční sféru (17 %), výjimku tvoří pouze resort obrany a zpravodajské služby (6 %). Organizace v komerční sféře daly digitální transformaci na druhé místo za růst/tržní podíl. Tři další priority státního sektoru jsou bezpečnost a řízení rizik (13 %), soulad s pravidly, předpisy a regulacemi (12 %) a technologické iniciativy/modernizace (11 %).</p>
<p>„<em>Vládní CIO čelí protichůdným prioritám – zajistit transformační změny ve svých organizacích a zároveň být v souladu s pravidly a regulací</em>,“ říká Rick Howard. „<em>Budou proto muset spolupracovat s dalšími lídry ve státní sféře, aby nalezli správnou rovnováhu rizik a inovací podporující digitální transformaci.</em>“</p>
<p><strong> </strong></p>
<p><strong>Technologie pro dosažení vládních cílů</strong></p>
<p>Na otázku „Jaké technologické investice budou hrát klíčovou roli pro dosažení cílů vaší organizace?“ zmínilo cloud a analytiku 19 %, respektive 18 % CIO ze státní sféry. Na dalších pozicích následuje infrastruktura a datová centra, digitální marketing a řízení vztahů se zákazníky (občany) – viz tabulka.</p>
<p> </p>
<p><strong>Tabulka 1: Top technologie pro státní správu</strong></p>
<table border="1" cellspacing="0" cellpadding="0"><tbody>
<tr>
<td valign="top" width="75">
<p><strong>Pořadí</strong></p>
</td>
<td valign="top" width="308">
<p><strong>Vládní/státní priorita</strong></p>
</td>
<td valign="top" width="126">
<p><strong>% respondentů</strong></p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">1</p>
</td>
<td valign="top" width="308">
<p align="left">Cloud services/solutions</p>
</td>
<td valign="top" width="126">
<p align="center">19%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">2</p>
</td>
<td valign="top" width="308">
<p align="left">BI/analytics</p>
</td>
<td valign="top" width="126">
<p align="center">18%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">3</p>
</td>
<td valign="top" width="308">
<p align="left">Infrastructure/data centre</p>
</td>
<td valign="top" width="126">
<p align="center">11%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">4</p>
</td>
<td valign="top" width="308">
<p align="left">Digitalization/digital marketing</p>
</td>
<td valign="top" width="126">
<p align="center">6%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">5</p>
</td>
<td valign="top" width="308">
<p align="left">Customer relationship management</p>
</td>
<td valign="top" width="126">
<p align="center">5%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">6</p>
</td>
<td valign="top" width="308">
<p align="left">Security and risk</p>
</td>
<td valign="top" width="126">
<p align="center">5%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">7</p>
</td>
<td valign="top" width="308">
<p align="left">Networking, voice and data communications</p>
</td>
<td valign="top" width="126">
<p align="center">4%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">8</p>
</td>
<td valign="top" width="308">
<p align="left">Legacy modernization</p>
</td>
<td valign="top" width="126">
<p align="center">4%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">9</p>
</td>
<td valign="top" width="308">
<p align="left">Enterprise resource planning</p>
</td>
<td valign="top" width="126">
<p align="center">4%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">10</p>
</td>
<td valign="top" width="308">
<p align="left">Mobility/mobile applications</p>
</td>
<td valign="top" width="126">
<p align="center">3%</p>
</td>
</tr>
</tbody></table>
<p>Zdroj: Gartner, říjen 2017</p>
<p> </p>
<p>Zajímavé jsou čtyři kategorie odlišující se výrazně od komerční sféry</p>
<p>Umělá inteligence (AI) se v celkových výsledcích dostala na 10. příčku, CIO ve státní správě ji ale za podstatnou nepovažují (skončila až na 19. místě). Výjimkou jsou jen ti z resortů obrany a zpravodajských služeb, kde ji naopak zmínilo více CIO (7 %) než ve všech ostatních odvětvích (6 %).</p>
<p>API rozhraní považuje za důležitá vyšší procento CIO na federální či národní úrovni než na jiných úrovních státní správy či v soukromém sektoru – zde se API do první desítky vůbec nedostala.</p>
<p>Cloudové služby či řešení společně s infrastrukturou a datovými centry uvedla ve svém „top 10“ bezmála třetina CIO ve státní správě oproti 12 % v jiných odvětvích, naopak digitalizaci a digitální marketing uvedlo jako top technologií 16 % respondentů z komerční sféry oproti 6 % ve státním sektoru.</p>
<p>Internet věcí (IoT) se dostal do top 10 ve všech odvětvích vyjma státního sektoru (zde skončil na 12. pozici). Výjimkou jsou jen místní samosprávy řešící projekty chytrých měst a CIO v resortu obrany a zpravodajských službách využívající data ze senzorů pro monitorování široké škály aktivit.</p>
<p> </p>
<p><strong>Investice do nových technologií</strong></p>
<p>V souladu s označením cloudu, analytiky a infrastruktury/datových center coby klíčových pro dosažení cílů svých organizací očekávají CIO ve státním sektoru, že do těchto oblastí budou investovat více.</p>
<p>Zatímco jen 5 % CIO státní správy a samosprávy uvádí bezpečnost a řízení rizik coby klíčové oblasti pro dosažení cílů svých organizací, plných 17 % plánuje v této oblasti investovat více – bezpečnost je tak především nákladovou oblastí, v níž je třeba reagovat na rostoucí počet pokusů o pronikání do systémů a zneužívání slabin.</p>
<p> </p>
<p><strong>Tabulka 2. Výdaje na nové technologie podle Gartneru<br></strong></p>
<table border="1" cellspacing="0" cellpadding="0" align="left"><tbody>
<tr>
<td valign="top" width="75">
<p><strong>Pořadí</strong></p>
</td>
<td valign="top" width="274">
<p align="left"><strong>Vládní/státní priorita</strong></p>
</td>
<td valign="top" width="132">
<p><strong>% respondentů</strong></p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">1</p>
</td>
<td valign="top" width="274">
<p align="left">Cloudové služby/řešení</p>
</td>
<td valign="top" width="132">
<p align="center">19%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">2</p>
</td>
<td valign="top" width="274">
<p align="left">Kybernetická/informační bezpečnost</p>
</td>
<td valign="top" width="132">
<p align="center">17%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">3</p>
</td>
<td valign="top" width="274">
<p align="left">BI/Analytika</p>
</td>
<td valign="top" width="132">
<p align="center">16%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">4</p>
</td>
<td valign="top" width="274">
<p align="left">Infrastruktura/datová centra</p>
</td>
<td valign="top" width="132">
<p align="center">14%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">5</p>
</td>
<td valign="top" width="274">
<p align="left">Digitalizace/dig. marketing</p>
</td>
<td valign="top" width="132">
<p align="center">7%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">6</p>
</td>
<td valign="top" width="274">
<p align="left">Správa dat</p>
</td>
<td valign="top" width="132">
<p align="center">6%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">7</p>
</td>
<td valign="top" width="274">
<p align="left">Telekomunikace/konektivita</p>
</td>
<td valign="top" width="132">
<p align="center">6%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">8</p>
</td>
<td valign="top" width="274">
<p align="left">Sítě, hlasové/datové komunikace</p>
</td>
<td valign="top" width="132">
<p align="center">6%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">9</p>
</td>
<td valign="top" width="274">
<p align="left">Vývoj aplikací</p>
</td>
<td valign="top" width="132">
<p align="center">5%</p>
</td>
</tr>
<tr>
<td valign="top" width="75">
<p align="center">10</p>
</td>
<td valign="top" width="274">
<p align="left">Software – vývoj či upgrady</p>
</td>
<td valign="top" width="132">
<p align="center">5%</p>
</td>
</tr>
</tbody></table>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: © auryndrikson - Fotolia.com</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="http://computerworld.cz/analyzy-a-studie/o-blockchain-je-zajem-firmy-za-nej-utraceji-miliardy-54456" title="O blockchain je zájem, firmy za něj utrácejí miliardy" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="http://computerworld.cz/analyzy-a-studie/statni-sektor-chce-letos-utracet-za-cloudy-bezpecnost-i-analytiku-54459" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(64);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="http://computerworld.cz/hardware/konec-jedne-ery-mooruv-zakon-padl-54430">Konec jedné éry: Moorův zákon padl</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/hardware/konec-jedne-ery-mooruv-zakon-padl-54430"><div class="article_popup_content">
<h3>Konec jedné éry: Moorův zákon padl</h3>
<p>Přes pět dekád stará esej Gordona Moorea, miliardáře, jenž spoluzaložil Intel, popisuje jednoduchou teorii, nebo spíše pozorování skutečnosti: „Každým rokem se zdvojnásobí počet tranzistorů vložených na jeden integrovaný obvod.“</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="http://computerworld.cz/technologie/microsoft-kvuli-chybam-spectre-a-meltdown-zpomali-windows-54423">Microsoft kvůli chybám Spectre a Meltdown...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/technologie/microsoft-kvuli-chybam-spectre-a-meltdown-zpomali-windows-54423"><div class="article_popup_content">
<h3>Microsoft kvůli chybám Spectre a Meltdown zpomalí Windows</h3>
<p>Zranitelnosti Meltdown a Spectre počítače zpomalí; nejvíce se dotknou starších řad procesorů na Windows 7 a 8, ušetřeny však nezůstanou ani Windows 10.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="http://computerworld.cz/internet-a-komunikace/co-prinasi-nejnovejsi-chrome-54450">Co přináší nejnovější Chrome?</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/internet-a-komunikace/co-prinasi-nejnovejsi-chrome-54450"><div class="article_popup_content">
<h3>Co přináší nejnovější Chrome?</h3>
<p>Google vydal nejnovější verzi svého prohlížeče – Chrome 64. Jejím hlavním plusem je vylepšená ochrana proti rizikům spjatým s nedostatky mikroprocesorů, které vyplavaly na povrch pár dní nazpět, a účinnější blocker.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="http://computerworld.cz/software/co-se-da-cekat-od-pristiho-buildu-windows-10-54443">Co se dá očekávat od příštího buildu...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/software/co-se-da-cekat-od-pristiho-buildu-windows-10-54443"><div class="article_popup_content">
<h3>Co se dá očekávat od příštího buildu Windows 10?</h3>
<p>Sotva vyšel Insider Build 17083, Microsoft zbrojí na další velký update Windows 10. Redstone 4, jak se bude jmenovat, se očekává už v průběhu letošního jara, nejspíš dokonce už v březnu.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="http://computerworld.cz/hardware/spionazni-technika-na-vzestupu-co-vse-si-dnes-lze-poridit-54435">Špionážní technika na vzestupu, co vše...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/hardware/spionazni-technika-na-vzestupu-co-vse-si-dnes-lze-poridit-54435"><div class="article_popup_content">
<h3>Špionážní technika na vzestupu, co vše si dnes lze pořídit?</h3>
<p>Pryč jsou časy, kdy po stopách zločinu pátral detektiv s použitím lupy a vlastního důvtipu. Dnes se k odhalování používají zařízení, která jsou mnohem sofistikovanější.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="http://computerworld.cz/internet-a-komunikace/neco-si-prejte-pada-bitcoin-54426">Něco si přejte, padá Bitcoin</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/internet-a-komunikace/neco-si-prejte-pada-bitcoin-54426"><div class="article_popup_content">
<h3>Něco si přejte, padá Bitcoin</h3>
<p>Včera, 16. Ledna, postihl trh s kryptoměnami velký propad v řádu desítek procent; podle serveru Coinmarketcap a dat za 24 hodin posílila ze 100 největších kryptoměn pouze jedna jediná (Neblio) a kolem nuly se pohybuje další (Tether). Všechny ostatní zaznamenaly vysoký pokles hodnoty, informuje server TechCrunch.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="http://computerworld.cz/newsletter">
<img src="http://computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="http://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252">
<img class="left content_img" src="http://data.computerworld.cz/img/article_title/title_s/5b/13f7eb2ecf9ceb38eb5937447a58f9.jpg" alt="Exponenciální technologie jsou slibné, ale dočkáme se jich vůbec někdy?" width="70" height="70" />
</a>
<h4><a href="http://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252">Exponenciální technologie...</a></h4>
<p>Nejnovější buzzword, který do světa vypustil výzkumník a milovník technologií Yuri van Geest, je vlastně shrnujícím pojmem pro několik &quot;technologií budoucnosti&quot;, které mohou v případě svého zdokonalení a širšího osvojení výrazně proměnit způsob podnikání firem napříč průmyslovými odvětvími.</p>
<p><a class="more" href="http://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252"><span>více</span></a></p>
-->
<a class="img_link1" href="http://computerworld.cz/cist-casopis">
<img class="left" src="http://data.computerworld.cz/img/aktualni_cislo/thumb/12/d3cb89934991aa2d4ec9b028c4f32d.png" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 02/2018</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="http://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(67);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="http://computerworld.cz/internet-a-komunikace/coffeebreak-extreme-networks-a-softwarove-definovane-site-v-realite-54224" style="color: black;font-size: 13px;line-height: 18px;">Coffeebreak: Extreme Networks a softwarově definované sítě v realitě</a></h3>
<a class="img_link" href="http://computerworld.cz/internet-a-komunikace/coffeebreak-extreme-networks-a-softwarove-definovane-site-v-realite-54224">
<img class="left content_img" id="imgBoxVideo1" width="170" src="http://img.youtube.com/vi/vRO6wVxeRnU/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="http://www.pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>Rozhovor s obchodním ředitelem společnosti Extreme Networks Michalem Zlesákem o dnes tak často skloňovaném pojmu - Software Defined Network.</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="more" href="http://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"><span>Známe finalisty I. kola nového ročníku soutěže 2018.</span></a></p>
<!--
<p><a class="more" href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/grandprix"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="https://data.businessworld.cz/file/grandprix/CIO_GrandPrix2017-logo.png" alt="CIO Grand Prix" width="150" height="72" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2018. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="http://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="CIO Grand Prix" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/case-studies/pripadova-studie-roku-2017-13900"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/case-studies/pripadova-studie-roku-2017-13900"><strong>PŘÍPADOVÁ STUDIE ROKU 2017: </strong>Redakce CIO </a><a href="http://businessworld.cz/case-studies/pripadova-studie-2017-13765">předala hlavní ocenění </a><a style="font-size: 12px;" href="http://businessworld.cz/case-studies/pripadova-studie-2017-13765">výtězným soutěžícím.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="http://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="http://businessworld.cz/pripadova-studie-roku"> <img class="left" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="http://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="http://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" src="http://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/analyzy-a-studie/Evropané a technologie: Slabina v cloudu i v emotikonách-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/red-bull-vam-dava-kriiidla-my-jsme-dali-red-bullu-system-50081">„Red Bull vám dává křííídla!”, my jsme dali Red Bullu systém!</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="http://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="http://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="http://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="http://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="http://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('http://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=http://computerworld.cz/analyzy-a-studie/statni-sektor-chce-letos-utracet-za-cloudy-bezpecnost-i-analytiku-54459&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("http://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("http://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("http://computerworld.cz/analyzy-a-studie/statni-sektor-chce-letos-utracet-za-cloudy-bezpecnost-i-analytiku-54459") ;
// getfbcount(url);
gettwcount(url);
getlinkedincount(url);
getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
addthis.sharecounters.getShareCounts('facebook', function(obj) {
fblikes=obj.count;
fbshare=obj['share']['share_count'];
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://businessworld.cz">Businessworld</a></dt>
<dd><a href="http://businessworld.cz/infrastruktura/jizni-korea-obchodovani-s-kryptomenami-nakonec-nezakaze-13996">Jižní Korea obchodování s kryptoměnami nakonec nezakáže</a></dd>
<dd><a href="http://businessworld.cz/kariera/jiri-tobola-se-stal-novym-generalnim-reditelem-spolecnosti-flowmon-networks-13990">Jiří Tobola se stal novým generálním ředitelem společnosti Flowmon Networks</a></dd>
<dt><a href="http://cfoworld.cz">CFOworld</a></dt>
<dd><a href="http://cfoworld.cz/legislativa/nova-evropska-smernice-psd2-prinese-vyhody-maloobchodnikum-4503">Nová evropská směrnice PSD2 přinese výhody maloobchodníkům</a></dd>
<dd><a href="http://cfoworld.cz/analyzy/mobilita-jako-bezpecnostni-riziko-kompromitovana-zarizeni-4498">Mobilita jako bezpečnostní riziko: Kompromitovaná zařízení</a></dd>
</dl>
<dl>
<dt><a href="http://hdworld.cz">HD World</a></dt>
<dd><a href="http://hdworld.cz/infotech/dell-predstavil-nove-modely-notebooku-xps-13-a-xps-15-2v1-4647">Dell představil nové modely notebooků XPS 13 a XPS 15 2v1</a></dd>
<dd><a href="http://hdworld.cz/infotech/stereo-soundbar-v-minimalistickem-designu-s-plnym-zvukem-4646">Stereo soundbar v minimalistickém designu s plným zvukem</a></dd>
<dt><a href="http://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="http://channelworld.cz/produktove-novinky/asus-u-nas-zacal-prodavat-stihle-herni-modely-rog-strix-gl503-a-gl703-20085">Asus u nás začal prodávat štíhlé herní modely ROG Strix GL503 a GL703</a></dd>
<dd><a href="http://channelworld.cz/novinky/mastercard-zavede-povinnou-podporu-biometrickeho-overovani-identity-20079">Mastercard zavede povinnou podporu biometrického ověřování identity</a></dd>
</dl>
<dl>
<dt><a href="http://pcworld.cz">PC World</a></dt>
<dd><a href="http://pcworld.cz/hardware/detektivum-odzvonilo-na-vlastni-pest-jim-muze-byt-kazdy-49763">Detektivům odzvonilo. Na vlastní pěst jím může být každý.</a></dd>
<dd><a href="http://pcworld.cz/software/recenze-hard-disk-sentinel-pro-49769">Recenze: Hard Disk Sentinel Pro</a></dd>
<dt><a href="http://smartworld.cz">Smart World</a></dt>
<dd><a href="http://smartworld.cz/smartphony/samsung-ukazal-patent-vysouvaciho-telefonu-se-dvema-displeji-6675">Samsung ukázal patent vysouvacího telefonu se dvěma displeji</a></dd>
<dd><a href="http://smartworld.cz/smartphony/smartphone-vivo-xplay-7-nabidne-az-10-gb-operacni-pameti-ram-6674">Smartphone Vivo Xplay 7 nabídne až 10 GB operační paměti RAM</a></dd>
</dl>
<dl>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="http://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="http://computerworld.cz/autorska-prava">autorská práva</a>
| <a class="rssFooter" href="http://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?42242"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://computerworld.cz.intellitxt.com/intellitxt/front.asp?ipid=84872"></script>
<!-- end Vibrant Media IntelliTXT script section -->
</body>
</html>
<!--2018-01-31 22:30:24 -->