<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Ice Lake – novinka od Intelu vyráběná procesem 10nm+ | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="computerworld, computer world, computerworld.cz, hardware, software, bezpečnost, analýzy, technologie, internet" >
<meta name="news_keywords" content="procesor, Intel, Ice Lake, Kaby Lake, Coffee Lake" itemprop="keywords" >
<meta name="description" content="Ještě před uvedením osmé generace svých procesorů Intel prozrazuje jméno jejich nástupce." >
<meta name="twitter:description" content="Ještě před uvedením osmé generace svých procesorů Intel prozrazuje jméno jejich nástupce.">
<meta property="og:description" content="Ještě před uvedením osmé generace svých procesorů Intel prozrazuje jméno jejich nástupce.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="http://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="http://computerworld.cz/css/main-min.css?v=26" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Ice Lake – novinka od Intelu vyráběná procesem 10nm+" >
<meta property="og:type" content="article">
<meta property="og:url" content="http://computerworld.cz/hardware/ice-lake-novinka-od-intelu-vyrabena-procesem-10nm-54098" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="http://computerworld.cz/hardware/ice-lake-novinka-od-intelu-vyrabena-procesem-10nm-54098">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Ice Lake – novinka od Intelu vyráběná procesem 10nm+">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Ice Lake – novinka od Intelu vyráběná procesem 10nm+</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Ještě před uvedením osmé generace svých procesorů Intel prozrazuje jméno jejich nástupce.</Attribute>
<Attribute name="pubdate">2017-08-21T12:41:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="-vt" itemprop="author" name="author">
<meta itemprop="datePublished" content="2017-08-21T12:41:00+01:00" name="pubdate">
<meta property="article:published_time" content="2017-08-21T12:41:00+01:00">
<link rel="previewimage" href="http://data.computerworld.cz/img/article_title/title_l/df/fbb1aad65d95b8e673cbcb79a92f16.jpg" />
<meta property="og:image" content="http://data.computerworld.cz/img/article_title/title_l/df/fbb1aad65d95b8e673cbcb79a92f16.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="http://data.computerworld.cz/img/article_title/title_l/df/fbb1aad65d95b8e673cbcb79a92f16.jpg"/>
<meta name="twitter:image" content="http://data.computerworld.cz/img/article_title/title_l/df/fbb1aad65d95b8e673cbcb79a92f16.jpg">
<link rel="apple-touch-icon" href="http://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="http://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='http://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
//--><!]]>
</script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<!-- comScore merici kod -->
<script type="text/javascript" >
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript" >
COMSCORE.beacon({
c1:2,
c2:"6035308",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<img src="http://b.scorecardresearch.com/b?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="http://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a class="active" href="http://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--10 -->
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<!--11 -->
<li ><a href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="http://computerworld.cz/coffee-break"><img src="http://data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://businessworld.cz">Businessworld</a>
| <a href="http://cfoworld.cz">CFOworld</a>
| <a href="http://hdworld.cz">HD World</a>
| <a href="http://channelworld.cz">ChannelWorld</a>
| <a href="http://pcworld.cz">PC World</a>
| <a href="http://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="http://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="http://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="http://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="http://computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a class="active" href="http://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<li ><a href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="http://computerworld.cz/coffee-break"><img src="http://data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="http://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Ice Lake – novinka od Intelu vyráběná procesem 10nm+</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >Ještě před uvedením osmé generace svých procesorů Intel prozrazuje jméno jejich nástupce.</h2>
<div class="articleInfo"><p>
<span>autor -vt</span> |
<a href="http://computerworld.cz/hardware" title="Hardware">Hardware </a>
| <time pubdate datetime="2017-08-21T12:41:00+01:00">21.08.2017</time>
</p>
</div>
</div>
<!-- zdroj Fotolia © Victoria-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/udalosti/jak-umela-inteligence-promeni-nas-svet-54096" title="Jak umělá inteligence promění náš svět">Jak umělá inteligence promění náš svět</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/nove-sestijadro-coffee-lake-bude-nekompatibilni-se-starsimi-deskami-54076" title="Nové šestijádro Coffee Lake bude nekompatibilní se staršími deskami">Nové šestijádro Coffee Lake bude nekompatibilní se staršími deskami</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/udalosti/intel-obhajuje-apple-boj-s-qualcommem-pokracuje-54063" title="Intel obhajuje Apple: boj s Qualcommem pokračuje">Intel obhajuje Apple: boj s Qualcommem pokračuje</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/internet-a-komunikace/revolucni-datove-site-s-umelou-inteligenci-predstavilo-cisco-54000" title="Revoluční datové sítě s umělou inteligencí představilo Cisco">Revoluční datové sítě s umělou inteligencí představilo Cisco</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Hardware</b></h5>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/elektricky-rekordman-54099" title="Elektrický rekordman">Elektrický rekordman</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/aktuality/vyzkouseli-jsme-honor-9-54091" title="Vyzkoušeli jsme: Honor 9">Vyzkoušeli jsme: Honor 9</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/aktuality/odolny-reproduktor-na-osm-hodin-hudby-54085" title="Odolný reproduktor na osm hodin hudby">Odolný reproduktor na osm hodin hudby</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/displej-sharp-pn-v602a-odolava-prudkemu-letnimu-slunci-54086" title="Displej Sharp PN-V602A odolává prudkému letnímu slunci">Displej Sharp PN-V602A odolává prudkému letnímu slunci</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="http://computerworld.cz/hledani?q=procesor">
procesor
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=Intel">
Intel
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=Ice Lake">
Ice Lake
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=Kaby Lake">
Kaby Lake
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=Coffee Lake">
Coffee Lake
</a>
</p>
<p>
<img class="ico" src="http://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=http://computerworld.cz/hardware/hardware-6">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=http://computerworld.cz/hardware/hardware-6">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=http://computerworld.cz/hardware/hardware-6">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=http://computerworld.cz/hardware/hardware-6">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=http://computerworld.cz/hardware/hardware-6">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1503312060-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="http://data.computerworld.cz/img/article_title/title_a/dd/f92fc4c9d75a925edf007a80ed8dcb.jpg" alt="Ice Lake – novinka od Intelu vyráběná procesem 10nm+" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="http://data.computerworld.cz/img/article_title/title_l/df/fbb1aad65d95b8e673cbcb79a92f16.jpg" alt="Ice Lake – novinka od Intelu vyráběná procesem 10nm+" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
<a class="addthis_button_facebook_like" title="Facebook | To se mi líbí" fb:like:width="30">
</a>
</div>
<span class="st_facebook_custom shareIcon">Facebook | To se mi líbí
</span>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<g:plusone annotation="none"></g:plusone>
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<span class="st_googleplus_custom shareIcon mygoogle" st_processed="yes">
</span>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Intel se v pond&#283;l&iacute;, 21. srpna, chyst&aacute; p&#345;edstavit osmou generaci sv&yacute;ch Core procesor&#367;. A teoreticky by mohlo doj&iacute;t i na sezn&aacute;men&iacute; s p&#345;&iacute;r&#367;stkem do generace n&aacute;sleduj&iacute;c&iacute;: Ice Lake.</p>
<p>Na webu spole&#269;nosti se toti&#382; objevila kr&aacute;tk&aacute; pozn&aacute;mka popisuj&iacute;c&iacute; pr&aacute;v&#283; novou technologii: <em style="font-size: 13px;">&bdquo;Procesorov&aacute; &#345;ada Ice Lake je n&aacute;sledovn&iacute;kem osm&eacute; generace na&scaron;ich Core procesor&#367;. Ice Lake tak u&#382; vyu&#382;&iacute;vaj&iacute; 10nm+ technologii.&ldquo;</em><div id="contentNewsletter">
<a href="http://computerworld.cz/newsletter">Zaujal vás tento článek? Přehled nejzajímavějších zpráv získáte odebíráním našeho newsletteru &raquo;</a>
</div></p>
<p>Intel roky razil tzv. tick-tock strategii, tedy pravideln&eacute; ze&scaron;t&iacute;hlov&aacute;n&iacute; procesn&iacute; technologie a zvy&scaron;ov&aacute;n&iacute; v&yacute;konu, p&#345;ed n&#283;jak&yacute;m &#269;asem ji v&scaron;ak opustil, uvedl &#269;ip sedm&eacute; generace, 14nm Kaby Lake, kter&yacute; p&#345;&iacute;&scaron;t&iacute; t&yacute;den bude n&aacute;sledovat u&#382; v &uacute;vodu zm&iacute;n&#283;n&aacute; osm&aacute; generace (v po&#345;ad&iacute; &#269;tvrt&aacute; 14nm) &ndash; Coffee Lake, nab&iacute;zej&iacute;c&iacute; a&#382; o t&#345;etinu vy&scaron;&scaron;&iacute; v&yacute;kon p&#345;i nem&#283;nn&eacute;m TDP. A je&scaron;t&#283; p&#345;ed Ice Lake by p&#345;itom m&#283;l p&#345;ij&iacute;t je&scaron;t&#283; jeden &#269;len osm&eacute; generace &ndash; Cannon Lake, prvn&iacute; s vyu&#382;it&iacute;m technologie 10nm.</p>
<p>&#381;e budouc&iacute; Ice Lake bude jeho vylep&scaron;enou variantou pak nazna&#269;uje plusov&eacute; znam&eacute;nko v popisce &bdquo;10nm+&ldquo;. Jestli v&scaron;ak Ice Lake bude prvn&iacute;m ofici&aacute;ln&iacute;m &#269;lenem dev&aacute;t&eacute; generace, z&#367;st&aacute;v&aacute; zat&iacute;m nejasn&eacute;. S opu&scaron;t&#283;n&iacute;m tick-tock strategie v&scaron;ak je z&#345;ejm&eacute;, &#382;e Intel se dal cestou redesignov&aacute;n&iacute; procesor&#367; sp&iacute;&scaron; po men&scaron;&iacute;ch kr&#367;&#269;c&iacute;ch, kdy se &uacute;pravy t&yacute;kaj&iacute; hlavn&#283; samotn&eacute;ho v&yacute;robn&iacute;ho procesu.</p>
<p>A&#357; si to tedy shrneme, v nejbli&#382;&scaron;&iacute;ch dnech a t&yacute;dnech m&#367;&#382;eme o&#269;ek&aacute;vat osmigenera&#269;n&iacute; Coffee Lake &ndash; 14nm &#269;ip osm&eacute; generace, po n&#283;m Cannon Lake &ndash; 10nm &#269;ip (p&#345;edstaven&yacute; p&#345;ed &#269;asem na veletrhu CES) a v zat&iacute;m bl&iacute;&#382;e nespecifikovan&eacute; budoucnosti Ice Lake &ndash; 10nm+ &#269;ip, kter&yacute; m&#367;&#382;e a nemus&iacute; b&yacute;t prvn&iacute;m z&aacute;stupcem dev&aacute;t&eacute; generace. Ot&aacute;zka tak&eacute; je, jestli Intel nem&aacute; v z&aacute;loze je&scaron;t&#283; dal&scaron;&iacute; trumf...</p></body></html>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: Fotolia © Victoria</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="http://computerworld.cz/hardware/elektricky-rekordman-54099" title="Elektrický rekordman" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="http://computerworld.cz/hardware/ice-lake-novinka-od-intelu-vyrabena-procesem-10nm-54098" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(64);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="http://computerworld.cz/internet-a-komunikace/13-praktickych-rozsireni-pro-google-chrome-cast-1-2-54088">13 praktických rozšíření pro Google...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/internet-a-komunikace/13-praktickych-rozsireni-pro-google-chrome-cast-1-2-54088"><div class="article_popup_content">
<h3>13 praktických rozšíření pro Google Chrome – část 1/2</h3>
<p>Prohlížeč Google Chrome drtí konkurenci. Je spolehlivý, výkonný a kompatibilní napříč různými platformami. Navíc podporuje obrovské množství rozšíření, které jej činí ještě výkonnějším. Vybrali jsme pro vás třináct z nich, které vám při práci na PC mohou přijít vhod...</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="http://computerworld.cz/aktuality/aplikace-ktere-nejvice-zatezuji-android-54084">Aplikace, které nejvíce zatěžují Android</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/aktuality/aplikace-ktere-nejvice-zatezuji-android-54084"><div class="article_popup_content">
<h3>Aplikace, které nejvíce zatěžují Android</h3>
<p>Snapchat, Spotify a další si v prvním čtvrtletí tohoto roku vedou dobře. Naopak, nově mezi aplikacemi, které jsou nejvíce náročné na výdrž, baterii, paměť i data přibyly Google Play Music, Google Doc nebo Shareit.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="http://computerworld.cz/internet-a-komunikace/13-praktickych-rozsireni-pro-google-chrome-cast-2-2-54089">13 praktických rozšíření pro Google...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/internet-a-komunikace/13-praktickych-rozsireni-pro-google-chrome-cast-2-2-54089"><div class="article_popup_content">
<h3>13 praktických rozšíření pro Google Chrome – část 2/2</h3>
<p>Prohlížeč Google Chrome drtí konkurenci. Je spolehlivý, výkonný a kompatibilní napříč různými platformami. Navíc podporuje obrovské množství rozšíření, které jej činí ještě výkonnějším. Vybrali jsme pro vás třináct z nich, které vám při práci na PC mohou přijít vhod...</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="http://computerworld.cz/udalosti/bitcoiny-jsou-na-historickem-maximu-54083">Bitcoiny jsou na historickém maximu</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/udalosti/bitcoiny-jsou-na-historickem-maximu-54083"><div class="article_popup_content">
<h3>Bitcoiny jsou na historickém maximu</h3>
<p>Hodnota Bitcoinu po měsíci zmatků poprvé prolomila hranici tří tisíc dolarů a vyšplhala se na rekordní výši. Pomohl tomu vznik nové odštěpené kryptoměny, tzv. Bitcoin Cash.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="http://computerworld.cz/aktuality/vyzkouseli-jsme-honor-9-54091">Vyzkoušeli jsme: Honor 9</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/aktuality/vyzkouseli-jsme-honor-9-54091"><div class="article_popup_content">
<h3>Vyzkoušeli jsme: Honor 9</h3>
<p>Našlapaný telefon za příjemnou cenu se nyní prodává i v černé barvě. Za 13 000 korun, jinde asi nedostanete víc.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="http://computerworld.cz/securityworld/bezpecnostni-novinka-automaticke-odhlaseni-podezreleho-uzivatele-54087">Bezpečnostní novinka: automatické odhlášení...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/securityworld/bezpecnostni-novinka-automaticke-odhlaseni-podezreleho-uzivatele-54087"><div class="article_popup_content">
<h3>Bezpečnostní novinka: automatické odhlášení podezřelého uživatele</h3>
<p>Microsoft rozšiřuje funkčnost své loni představené předplatitelské služby, která je schopna automaticky odhlásit uživatele ze všech jeho účtů, respektive aplikací, jestliže na nich odhalí podezřelou aktivitu.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="http://computerworld.cz/newsletter">
<img src="http://computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410">
<img class="left content_img" src="http://data.computerworld.cz/img/article_title/title_s/e2/e96438325c05a5c4d194864b33bf8e.jpg" alt="IT trh se zotavuje; význam inovací roste" width="70" height="70" />
</a>
<h4><a href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410">IT trh se zotavuje; význam...</a></h4>
<p>Podniky zvyšují výdaje za technologie, přičemž na vrcholku pyramidy stojí inovace a cloudové služby; zdá se, že se trh pomalu vzpamatovává z let recese a úpadku.</p>
<p><a class="more" href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410"><span>více</span></a></p>
-->
<a class="img_link1" href="http://computerworld.cz/cist-casopis">
<img class="left" src="http://data.computerworld.cz/img/aktualni_cislo/thumb/01/834d124b06434affa94ea45e3d2363.png" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 7/2017</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="http://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="http://computerworld.cz/analyzy-a-studie/intel-ctyri-z-deseti-pocitacu-v-cr-jsou-za-zenitem-52828" style="color: black;font-size: 13px;line-height: 18px;">Intel: Čtyři z deseti počítačů v ČR jsou za zenitem</a></h3>
<a class="img_link" href="http://computerworld.cz/analyzy-a-studie/intel-ctyri-z-deseti-pocitacu-v-cr-jsou-za-zenitem-52828">
<img class="left content_img" id="imgBoxVideo1" width="170" src="http://img.youtube.com/vi/NBcK3iKiv5g/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="http://www.pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>Čekání u počítače, pomalý náběh programů a malý výdrž baterií představují tři největší stresory pro české podnikové uživatele....</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="img_link" href="http://computerworld.cz/hlasovani-top30-2016"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.computerworld.cz/img/ebooks/9d/50b9e8eefa7c14064c14a0afe0ba45.png" alt="TOP 30 IT osobností" width="60" height="80" /> </a></p>
<p><a href="http://eknihy.computerworld.cz/"><strong>Už popáté jsme našli 30 IT manažerů, kteří</strong> se během loňského roku zasloužili o výrazný úspěch své firmy. Možná byste mezi nimi mohli být příště i vy!</a></p>
<p> </p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://computerworld.cz/it-produkt"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt" target="_blank"><span>Loňské vítěze jsme ocenili, dnes přijímáme přihlášky do dalšího ročníku soutěže. Kontaktujte nás na </span><strong>itprodukt@idg.cz</strong><span>.</span></a></p>
<!-- <p><a class="more" href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/grandprix"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="https://data.businessworld.cz/file/grandprix/CIO_GrandPrix2017-logo.png" alt="CIO Grand Prix" width="150" height="72" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2017. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="http://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="CIO Grand Prix" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/pripadova-studie-roku"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/pripadova-studie-roku"><strong>PŘÍPADOVÁ STUDIE ROKU 2017: </strong>Redakce CIO vyhlásila nový ročník soutěže o nejlepší případovou studii roku.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="http://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="http://businessworld.cz/pripadova-studie-roku"> <img class="left" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="http://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="http://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" src="http://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/hardware/45nm-procesory-phenom-ii-od-amd-miri-na-trh-13">45nm procesory Phenom II od AMD míří na trh</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/analyzy-a-studie/Evropané a technologie: Slabina v cloudu i v emotikonách-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/red-bull-vam-dava-kriiidla-my-jsme-dali-red-bullu-system-50081">„Red Bull vám dává křííídla!”, my jsme dali Red Bullu systém!</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="http://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="http://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="http://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="http://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="http://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('http://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=http://computerworld.cz/hardware/ice-lake-novinka-od-intelu-vyrabena-procesem-10nm-54098&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("http://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("http://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("http://computerworld.cz/hardware/ice-lake-novinka-od-intelu-vyrabena-procesem-10nm-54098") ;
// getfbcount(url);
gettwcount(url);
getlinkedincount(url);
getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
addthis.sharecounters.getShareCounts('facebook', function(obj) {
fblikes=obj.count;
fbshare=obj['share']['share_count'];
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://businessworld.cz">Businessworld</a></dt>
<dd><a href="http://businessworld.cz/infrastruktura/nova-edice-windows-10-pro-odhaluje-nekonzistentnost-microsoftu-13748">Nová edice Windows 10 Pro odhaluje nekonzistentnost Microsoftu</a></dd>
<dd><a href="http://businessworld.cz/analyzy/6-outsourcingovych-tipu-pro-mensi-firmy-13747">6 outsourcingových tipů pro menší firmy</a></dd>
<dt><a href="http://cfoworld.cz">CFOworld</a></dt>
<dd><a href="http://cfoworld.cz/analyzy/firemni-kultura-ovlivnuje-produktivitu-i-odchody-zamestnancu-4346">Firemní kultura ovlivňuje produktivitu i odchody zaměstnanců</a></dd>
<dd><a href="http://cfoworld.cz/analyzy/radne-informace-o-osobnim-bankrotu-nema-skoro-50-dotazovanych-4345">Řádné informace o osobním bankrotu nemá skoro 50 % dotazovaných</a></dd>
</dl>
<dl>
<dt><a href="http://hdworld.cz">HD World</a></dt>
<dd><a href="http://hdworld.cz/infotech/benq-uvadi-novou-modelovou-radu-monitoru-g80-4526">BenQ uvádí novou modelovou řadu monitorů G80</a></dd>
<dd><a href="http://hdworld.cz/infotech/kingston-pridava-dalsi-kapacity-pro-datatraveler-2000-4527">Kingston přidává další kapacity pro DataTraveler 2000</a></dd>
<dt><a href="http://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="http://channelworld.cz/novinky/netapp-ma-nabito-na-digitalni-transformaci-19055">NetApp má nabito na digitální transformaci</a></dd>
<dd><a href="http://channelworld.cz/novinky/gls-otevrelo-dve-nova-depa-a-navysuje-kapacitu-o-30-19054">GLS otevřelo dvě nová depa a navyšuje kapacitu o 30 %</a></dd>
</dl>
<dl>
<dt><a href="http://pcworld.cz">PC World</a></dt>
<dd><a href="http://pcworld.cz/software/recenze-iskysoft-pdf-editor-6-49564">Recenze: iSkysoft PDF Editor 6</a></dd>
<dd><a href="http://pcworld.cz/software/windows-10-prizpusobte-si-vicedotykova-gesta-3-dil-49560">Windows 10: Přizpůsobte si vícedotyková gesta - 3.díl</a></dd>
<dt><a href="http://smartworld.cz">Smart World</a></dt>
<dd><a href="http://smartworld.cz/windows/zaplava-notebooku-stredni-tridy-s-procesory-intel-coffee-lake-6412">Záplava notebooků střední třídy s procesory Intel Coffee Lake</a></dd>
<dd><a href="http://smartworld.cz/smartphony/vlajkova-lod-nokia-8-s-optikou-zeiss-6408">Vlajková loď Nokia 8 s optikou Zeiss</a></dd>
</dl>
<dl>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="http://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="http://computerworld.cz/autorska-prava">autorská práva</a>
| <a class="rssFooter" href="http://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?17881"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://computerworld.cz.intellitxt.com/intellitxt/front.asp?ipid=84872"></script>
<!-- end Vibrant Media IntelliTXT script section -->
</body>
</html>
<!--2017-08-21 13:56:48 -->