<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Intel dává na trh své první superrychlé paměti Optane | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="computerworld, computer world, computerworld.cz, hardware, software, bezpečnost, analýzy, technologie, internet" >
<meta name="news_keywords" content="Intel, Optane, paměť, SSD, DIMM, RAM, 3D Xpoint" itemprop="keywords" >
<meta name="description" content="Paměti Optane založené na technologii 3D Xpoint je na trhu už dostupné, na komerční paměťové DIMM moduly si ale lidé budou muset počkat až do příštího roku." >
<meta name="twitter:description" content="Paměti Optane založené na technologii 3D Xpoint je na trhu už dostupné, na komerční paměťové DIMM moduly si ale lidé budou muset počkat až do příštího roku.">
<meta property="og:description" content="Paměti Optane založené na technologii 3D Xpoint je na trhu už dostupné, na komerční paměťové DIMM moduly si ale lidé budou muset počkat až do příštího roku.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="http://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="http://computerworld.cz/css/main-min.css?v=24" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Intel dává na trh své první superrychlé paměti Optane" >
<meta property="og:type" content="article">
<meta property="og:url" content="http://computerworld.cz/hardware/intel-dava-na-trh-sve-prvni-superrychle-pameti-optane-53608" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="http://computerworld.cz/hardware/intel-dava-na-trh-sve-prvni-superrychle-pameti-optane-53608">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Intel dává na trh své první superrychlé paměti Optane">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Intel dává na trh své první superrychlé paměti Optane</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Paměti Optane založené na technologii 3D Xpoint je na trhu už dostupné, na komerční paměťové DIMM moduly si ale lidé budou muset počkat až do příštího roku.</Attribute>
<Attribute name="pubdate">2017-01-31T08:54:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="-ds" itemprop="author" name="author">
<meta itemprop="datePublished" content="2017-01-31T08:54:00+01:00" name="pubdate">
<meta property="article:published_time" content="2017-01-31T08:54:00+01:00">
<link rel="previewimage" href="http://data.computerworld.cz/img/article_title/title_l/2d/7a4a681a2558061f7443a5ddd4c995.jpg" />
<meta property="og:image" content="http://data.computerworld.cz/img/article_title/title_l/2d/7a4a681a2558061f7443a5ddd4c995.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="http://data.computerworld.cz/img/article_title/title_l/2d/7a4a681a2558061f7443a5ddd4c995.jpg"/>
<meta name="twitter:image" content="http://data.computerworld.cz/img/article_title/title_l/2d/7a4a681a2558061f7443a5ddd4c995.jpg">
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="http://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='http://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
//--><!]]>
</script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
</head>
<body>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<!-- comScore merici kod -->
<script type="text/javascript" >
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript" >
COMSCORE.beacon({
c1:2,
c2:"6035308",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<img src="http://b.scorecardresearch.com/b?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="http://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a class="active" href="http://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--10 -->
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<!--11 -->
<li ><a href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://businessworld.cz">Businessworld</a>
| <a href="http://cfoworld.cz">CFOworld</a>
| <a href="http://hdworld.cz">HD World</a>
| <a href="http://channelworld.cz">ChannelWorld</a>
| <a href="http://pcworld.cz">PC World</a>
| <a href="http://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="http://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="http://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="http://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="http://computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a class="active" href="http://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="http://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="http://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="http://computerworld.cz/vyvoj">Vývoj</a>
</li>
<li ><a href="http://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="http://computerworld.cz/udalosti">Události</a>
</li>
<li ><a href="http://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="http://computerworld.cz/coffee-break"><img src="http://data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="http://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1 itemprop="headline"><b>Intel dává na trh své první superrychlé paměti Optane</b></h1>
</div>
<div class="article_perex">
<h2 class="strapline1" itemprop="about" >Paměti Optane založené na technologii 3D Xpoint je na trhu už dostupné, na komerční paměťové DIMM moduly si ale lidé budou muset počkat až do příštího roku.</h2>
<div class="articleInfo"><p>
<span>autor -ds</span> |
<a href="http://computerworld.cz/hardware" title="Hardware">Hardware </a>
| <time pubdate datetime="2017-01-31T08:54:00+01:00">31.01.2017</time>
</p>
</div>
</div>
<!-- zdroj Intel-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/software/ibm-nasadi-do-svych-stroju-umelou-inteligenci-googlu-53607" title="IBM nasadí do svých strojů umělou inteligenci Googlu">IBM nasadí do svých strojů umělou inteligenci Googlu</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/intel-vyrobi-prvni-7nm-cipy-uz-letos-53604" title="Intel vyrobí první 7nm čipy už letos">Intel vyrobí první 7nm čipy už letos</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/pc-ceka-znovuzrozeni-intelu-bude-souperem-arm-53595" title="PC čeká znovuzrození – Intelu má být soupeřem ARM">PC čeká znovuzrození – Intelu má být soupeřem ARM</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/intel-ukazal-moznosti-sveho-miniaturniho-pocitace-euclid-53591" title="Intel ukázal možnosti svého miniaturního počítače Euclid">Intel ukázal možnosti svého miniaturního počítače Euclid</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Hardware</b></h5>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/intel-vyrobi-prvni-7nm-cipy-uz-letos-53604" title="Intel vyrobí první 7nm čipy už letos">Intel vyrobí první 7nm čipy už letos</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/seagate-uz-chysta-do-prodeje-16tb-harddisky-53600" title="Seagate už chystá do prodeje 16TB harddisky">Seagate už chystá do prodeje 16TB harddisky</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/pc-ceka-znovuzrozeni-intelu-bude-souperem-arm-53595" title="PC čeká znovuzrození – Intelu má být soupeřem ARM">PC čeká znovuzrození – Intelu má být soupeřem ARM</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="http://computerworld.cz/hardware/intel-ukazal-moznosti-sveho-miniaturniho-pocitace-euclid-53591" title="Intel ukázal možnosti svého miniaturního počítače Euclid">Intel ukázal možnosti svého miniaturního počítače Euclid</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="http://computerworld.cz/hledani?q=Intel">
Intel
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=Optane">
Optane
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=paměť">
paměť
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=SSD">
SSD
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=DIMM">
DIMM
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=RAM">
RAM
</a>
&middot; <a class="invers_tag" href="http://computerworld.cz/hledani?q=3D Xpoint">
3D Xpoint
</a>
</p>
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=http://computerworld.cz/hardware/hardware-6">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=http://computerworld.cz/hardware/hardware-6">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=http://computerworld.cz/hardware/hardware-6">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=http://computerworld.cz/hardware/hardware-6">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=http://computerworld.cz/hardware/hardware-6">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1485849240-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="http://data.computerworld.cz/img/article_title/title_a/fe/ba0ea50f1c9db99384412fabae9d6e.jpg" alt="Intel dává na trh své první superrychlé paměti Optane" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="http://data.computerworld.cz/img/article_title/title_l/2d/7a4a681a2558061f7443a5ddd4c995.jpg" alt="Intel dává na trh své první superrychlé paměti Optane" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
<a class="addthis_button_facebook_like" title="Facebook | To se mi líbí" fb:like:width="30">
</a>
</div>
<span class="st_facebook_custom shareIcon">Facebook | To se mi líbí
</span>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<g:plusone annotation="none"></g:plusone>
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<span class="st_googleplus_custom shareIcon mygoogle" st_processed="yes">
</span>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Optane je nov&yacute; druh nevolatiln&iacute; pam&#283;ti, kter&aacute; teoreticky dok&aacute;&#382;e zkombinovat schopnosti SSD a RAM pam&#283;t&iacute;. Zalo&#382;ena je na technologii 3D Xpoint, vyvinut&eacute; spole&#269;n&#283; firmami Intel a Micron.</p>
<p>Prozat&iacute;m v&scaron;ak jde Optane na trh v&nbsp;rozd&#283;len&eacute; podob&#283;, bu&#271; jako SSD, nebo jako pam&#283;&#357;. Prvn&iacute; dostupn&eacute; Optane produkty jsou n&iacute;zkokapacitn&iacute; SSD, kter&eacute; p&#367;jde vlo&#382;it do slot&#367; na pam&#283;ti v&nbsp;PC.</p>
<p>Pam&#283;ti Optane jsou odli&scaron;n&eacute;; u server&#367; a osobn&iacute;ch po&#269;&iacute;ta&#269;&#367; maj&iacute; nahradit sou&#269;asn&eacute; DRAM a jsou kompatibiln&iacute; s&nbsp;DDR4 sloty. Prvn&iacute; Optane DIMM moduly ji&#382; Intel vydal do ob&#283;hu v r&aacute;mci testov&aacute;n&iacute; a douf&aacute;, &#382;e dokon&#269;en&eacute; produkty vyd&aacute; p&#345;&iacute;&scaron;t&iacute;m rokem.</p>
<p>B&#283;hem p&#345;edv&aacute;d&#283;c&iacute;ch akc&iacute; Intelu se Optane SSD mohly pochlubit a&#382; 10x vy&scaron;&scaron;&iacute; rychlost&iacute;, ne&#382; maj&iacute; klasick&eacute; SSD. Podle v&yacute;robc&#367; po&#269;&iacute;ta&#269;&#367; zrychl&iacute; Optane na&#269;&iacute;t&aacute;n&iacute; her, spou&scaron;t&#283;n&iacute; po&#269;&iacute;ta&#269;e i b&#283;h aplikac&iacute;.</p>
<p>O pam&#283;tech je toho zn&aacute;mo relativn&#283; m&aacute;lo, prozat&iacute;m firma rozeslala v&yacute;robc&#367;m hardwaru testovac&iacute; vzorky. Z&aacute;kladn&iacute; technologie Optane produkt&#367;, 3D Xpoint, m&aacute; slou&#382;it jako spojovac&iacute; m&#367;stek mezi prim&aacute;rn&iacute; a sekund&aacute;rn&iacute; pam&#283;t&iacute;, vysv&#283;tluje Brian Krzanich, gener&aacute;ln&iacute; &#345;editel Intelu. Ambici&oacute;zn&iacute;m c&iacute;lem je tedy spojit SSD a pam&#283;ti do jedin&eacute;ho prvku.</p>
<p>Optane je podle n&#283;j <em>&bdquo;rozd&iacute;lovou technologi&iacute;,&ldquo;</em> kter&aacute; m&#367;&#382;e prom&#283;nit sou&#269;asn&eacute; architektury PC a server&#367;.</p>
<p>Intel se my&scaron;lenky spojen&iacute; pam&#283;&#357;ov&eacute;ho a datov&eacute;ho &uacute;lo&#382;i&scaron;t&#283; vzd&aacute;vat hned tak nehodl&aacute;. Schopnost Optane produkt&#367; rychle p&#345;esunovat velk&aacute; mno&#382;stv&iacute; dat v&nbsp;po&#269;&iacute;ta&#269;&iacute;ch a datacentrech m&#367;&#382;e zrychlit nap&#345;. &uacute;kony strojov&eacute;ho u&#269;en&iacute;, popisuje Krzanich.</p>
<p>Obrat firmy za &#269;tvrt&yacute; kvart&aacute;l 2016 skon&#269;ily na 16,4 miliard&aacute;ch dolar&#367;, jde o n&aacute;r&#367;st o 1,5 miliardy oproti stejn&eacute;mu &#269;tvrtlet&iacute; roku 2015. Celkov&eacute; &#269;ist&eacute; p&#345;&iacute;jmy pak dos&aacute;hly 3,6 miliard, co&#382; znamen&aacute; pokles o 1 procento.</p>
<p>Obrat Client Computing skupiny Intelu, kter&aacute; se zab&yacute;v&aacute; po&#269;&iacute;ta&#269;ov&yacute;mi &#269;ipy, vzrostla na 9,1 miliardu, r&#367;st o 4 procenta oproti stejn&eacute;mu obdob&iacute; v&nbsp;roce 2015. Obrat se zvedl p&#345;edev&scaron;&iacute;m d&iacute;ky zv&yacute;&scaron;en&iacute; pr&#367;m&#283;rn&eacute; prodejn&iacute; ceny laptop&#367; a stoln&iacute;ch PC, i p&#345;es pokles celkov&yacute;ch prodej&#367;.</p>
<p>B&#283;hem v&aacute;no&#269;n&iacute;ch sv&aacute;tk&#367; se da&#345;ilo prodej&#367;m v&yacute;konn&yacute;ch &#269;ip&#367; typu Core i7, Krzanich zd&#367;raznil p&#345;edev&scaron;&iacute;m vysok&eacute; prodeje hern&iacute;ch PC.</p>
<p>Skupina Data Center, kter&aacute; se zab&yacute;v&aacute; serverov&yacute;mi &#269;ipy a vybaven&iacute;m datacenter, si polep&scaron;ila o 8 % na celkov&yacute; obrat 4,7 miliard dolar&#367;. Skupina internetu v&#283;c&iacute;, nejnov&#283;j&scaron;&iacute; z&nbsp;jednotliv&yacute;ch sou&#269;&aacute;st&iacute; Intelu, si polep&scaron;ila o cel&yacute;ch 16 % na celkov&yacute; obrat 726 milion&#367;.</p></body></html>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: Intel</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="http://computerworld.cz/hardware/intel-vyrobi-prvni-7nm-cipy-uz-letos-53604" title="Intel vyrobí první 7nm čipy už letos" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="http://computerworld.cz/hardware/intel-dava-na-trh-sve-prvni-superrychle-pameti-optane-53608" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(64);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="http://computerworld.cz/software/microsoft-obnovil-bezplatnou-nabidku-upgradu-na-windows-10-53594">Microsoft obnovil bezplatnou nabídku upgradu...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/software/microsoft-obnovil-bezplatnou-nabidku-upgradu-na-windows-10-53594"><div class="article_popup_content">
<h3>Microsoft obnovil bezplatnou nabídku upgradu na Windows 10</h3>
<p>Uživatelé mohou upgradovat na Windows 10 opět bezplatně. Jaké jsou nové podmínky pro přechod?</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="http://computerworld.cz/software/microsoft-odstrihuje-puvodni-verze-windows-10-i-office-2013-53588">Microsoft odstřihuje původní verze Windows...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/software/microsoft-odstrihuje-puvodni-verze-windows-10-i-office-2013-53588"><div class="article_popup_content">
<h3>Microsoft odstřihuje původní verze Windows 10 i Office 2013</h3>
<p>Koncem března Microsoft ukončí podporu první verze operačního systému Windows 10; jde o verzi 1507 z července 2015, vydané při uveřejnění OS, kterou nahrazuje verze 1607. Podobně skončí podpora i pro sadu kancelářských aplikací Office 2013, nahrazené novějšími Office 2016.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="http://computerworld.cz/securityworld/vyhledavani-odposlechu-53021">Vyhledávání odposlechů</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/securityworld/vyhledavani-odposlechu-53021"><div class="article_popup_content">
<h3>Vyhledávání odposlechů</h3>
<p>Miniaturizace elektronického zařízení má za cíl zvýšení pohodlí užívání. Dává to také široké možnosti k narušení soukromí pomocí odposlechů a minikamer malých rozměrů, které lze snadno ukrýt v místnostech nebo zakamuflovat v předmětech každodenní potřeby.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="http://computerworld.cz/software/novy-build-windows-10-zlepsuje-edge-i-cortanu-53572">Nový build pro Windows 10 zlepšuje Edge,...</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/software/novy-build-windows-10-zlepsuje-edge-i-cortanu-53572"><div class="article_popup_content">
<h3>Nový build pro Windows 10 zlepšuje Edge, Cortanu i Bluetooth</h3>
<p>Build 15007 pro Windows 10 se pokusí oživit skomírající prohlížeč Edge -- nově do něj snáze půjde importovat data z konkurenčních prohlížečů. Build navíc vylepší schopnosti aplikace Universal Windows Platform (UWP), virtuální asistentky Cortana a bezdrátového standardu Bluetooth.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="http://computerworld.cz/software/zvladnete-pohromu-zastaralych-aplikaci-53587">Zvládněte pohromu zastaralých aplikací</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/software/zvladnete-pohromu-zastaralych-aplikaci-53587"><div class="article_popup_content">
<h3>Zvládněte pohromu zastaralých aplikací</h3>
<p>Pokud vaše společnost trpí nadmírou zastaralých neefektivních aplikací, bude vhodné najmout jejich likvidátora. Poradíme vám, jak na to.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="http://computerworld.cz/internet-a-komunikace/samsung-galaxy-s8-co-o-nem-uz-vime-53597">Samsung Galaxy S8: Co o něm už víme?</a></h3>
<div class="article_popup" style="display: none;"><a href="http://computerworld.cz/internet-a-komunikace/samsung-galaxy-s8-co-o-nem-uz-vime-53597"><div class="article_popup_content">
<h3>Samsung Galaxy S8: Co o něm už víme?</h3>
<p>O nové vlajkové lodi jihokorejského giganta se šíří mnoho více či méně pravděpodobných zvěstí. oPodle všeho ponese jméno Galaxy S8 i těžké břímě – pokusí se napravit pošramocenou pověst Samsungu.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="http://computerworld.cz/newsletter">
<img src="http://computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410">
<img class="left content_img" src="http://data.computerworld.cz/img/article_title/title_s/e2/e96438325c05a5c4d194864b33bf8e.jpg" alt="IT trh se zotavuje; význam inovací roste" width="70" height="70" />
</a>
<h4><a href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410">IT trh se zotavuje; význam...</a></h4>
<p>Podniky zvyšují výdaje za technologie, přičemž na vrcholku pyramidy stojí inovace a cloudové služby; zdá se, že se trh pomalu vzpamatovává z let recese a úpadku.</p>
<p><a class="more" href="http://computerworld.cz/analyzy-a-studie/it-trh-se-zotavuje-vyznam-inovaci-roste-53410"><span>více</span></a></p>
-->
<a class="img_link1" href="http://computerworld.cz/cist-casopis">
<img class="left" src="http://data.computerworld.cz/img/aktualni_cislo/thumb/48/1581d62edf17c4abfb5f2b4b530cbe.png" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 1/2017</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="http://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(67);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px" id="hyper22">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div id="loaderItApp" style="min-height:160px;margin-bottom:-5px; margin-top:21px">
<div id="itApp"></div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="img_link" href="http://computerworld.cz/hlasovani-top30-2016"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.computerworld.cz/img/ebooks/9d/50b9e8eefa7c14064c14a0afe0ba45.png" alt="TOP 30 IT osobností" width="60" height="80" /> </a></p>
<p><a href="http://eknihy.computerworld.cz/"><strong>Už popáté jsme našli 30 IT manažerů, kteří</strong> se během loňského roku zasloužili o výrazný úspěch své firmy. Možná byste mezi nimi mohli být příště i vy!</a></p>
<p> </p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://computerworld.cz/it-produkt"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt" target="_blank"><span>Loňské vítěze jsme ocenili, dnes přijímáme přihlášky do dalšího ročníku soutěže. Kontaktujte nás na </span><strong>itprodukt@idg.cz</strong><span>.</span></a></p>
<!-- <p><a class="more" href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="http://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/grandprix"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="https://data.businessworld.cz/file/grandprix/CIO_GrandPrix2017-logo.png" alt="CIO Grand Prix" width="150" height="72" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2017. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="http://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="CIO Grand Prix" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="http://businessworld.cz/pripadova-studie-roku"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="http://businessworld.cz/pripadova-studie-roku"><strong>PŘÍPADOVÁ STUDIE ROKU 2016: </strong>Redakce CIO  vyhlásila již 11. ročník soutěže o nejlepší případovou studii roku.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="http://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="http://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="http://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="http://businessworld.cz/pripadova-studie-roku"> <img class="left" src="http://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="http://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="http://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="http://businessworld.cz/top-100"> <img class="left" src="http://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="http://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="http://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/hardware/45nm-procesory-phenom-ii-od-amd-miri-na-trh-13">45nm procesory Phenom II od AMD míří na trh</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/analyzy-a-studie/Evropané a technologie: Slabina v cloudu i v emotikonách-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="http://computerworld.cz/pripadove-studie/red-bull-vam-dava-kriiidla-my-jsme-dali-red-bullu-system-50081">„Red Bull vám dává křííídla!”, my jsme dali Red Bullu systém!</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="/gfx/social/facebook.png">
</a>
<a target="_blank" href="http://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('http://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=http://computerworld.cz/hardware/intel-dava-na-trh-sve-prvni-superrychle-pameti-optane-53608&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("http://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("http://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
// console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("http://computerworld.cz/hardware/intel-dava-na-trh-sve-prvni-superrychle-pameti-optane-53608") ;
// getfbcount(url);
gettwcount(url);
getlinkedincount(url);
getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
addthis.sharecounters.getShareCounts('facebook', function(obj) {
fblikes=obj.count;
fbshare=obj['share']['share_count'];
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://businessworld.cz">Businessworld</a></dt>
<dd><a href="http://businessworld.cz/bezpecnost/cisco-zaplatuje-kritickou-chybu-v-rozsireni-webex-pro-prohlizece-13390">Cisco záplatuje kritickou chybu v rozšíření WebEx pro prohlížeče</a></dd>
<dd><a href="http://businessworld.cz/infrastruktura/toshiba-prodava-cast-sve-pametove-divize-13391">Toshiba prodává část své paměťové divize</a></dd>
<dt><a href="http://cfoworld.cz">CFOworld</a></dt>
<dd><a href="http://cfoworld.cz/analyzy/prosinec-2017-v-pohostinstvi-zahajeno-2099-zivnosti-a-ukonceno-ci-preruseno-2882-4207">Prosinec 2017 v pohostinství: zahájeno 2099 živností a ukončeno či přerušeno 2882</a></dd>
<dd><a href="http://cfoworld.cz/legislativa/firmy-se-lepe-mohou-branit-insovencnim-mafiim-4206">Firmy se lépe mohou bránit insovenčním mafiím</a></dd>
</dl>
<dl>
<dt><a href="http://hdworld.cz">HD World</a></dt>
<dd><a href="http://hdworld.cz/infotech/lenovo-legion-nova-rada-produktu-urcena-pro-hrace-4377">Lenovo Legion: nová řada produktů určená pro hráče</a></dd>
<dd><a href="http://hdworld.cz/infotech/adata-predstavuje-vylepsene-externi-disky-s-3d-nand-4376">ADATA představuje vylepšené externí disky s 3D NAND</a></dd>
<dt><a href="http://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="http://channelworld.cz/produktove-novinky/acronis-uvadi-zalohovaci-reseni-true-image-2017-new-generation-17659">Acronis uvádí zálohovací řešení True Image 2017 New Generation</a></dd>
<dd><a href="http://channelworld.cz/novinky/csob-vychazi-vstric-e-shopum-a-rozsiri-svou-platebni-branu-o-reseni-pro-eet-17658">ČSOB vychází vstříc e-shopům a rozšíří svou platební bránu o řešení pro EET</a></dd>
</dl>
<dl>
<dt><a href="http://pcworld.cz">PC World</a></dt>
<dd><a href="http://pcworld.cz/software/recenze-photozoom-pro-7-49333">Recenze: PhotoZoom Pro 7</a></dd>
<dd><a href="http://pcworld.cz/internet/zkontrolujte-zda-vase-vpn-dostatecne-chrani-citliva-data-1-dil-49300">Zkontrolujte, zda vaše VPN dostatečně chrání citlivá data - 1.díl</a></dd>
<dt><a href="http://smartworld.cz">Smart World</a></dt>
<dd><a href="http://smartworld.cz/tablety/nokia-vstava-z-mrtvych-po-telefonu-se-objevuje-tablet-6229">Nokia vstává z mrtvých, po telefonu se objevuje tablet</a></dd>
<dd><a href="http://smartworld.cz/tablety/lenovo-chysta-tablet-tab-3-8-plus-s-full-hd-displejem-6228">Lenovo chystá tablet Tab 3 8 Plus s Full HD displejem</a></dd>
</dl>
<dl>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="http://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="http://computerworld.cz/autorska-prava">autorská práva</a>
| <a class="rssFooter" href="http://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?61115"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('http://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://computerworld.cz.intellitxt.com/intellitxt/front.asp?ipid=84872"></script>
<!-- end Vibrant Media IntelliTXT script section -->
</body>
</html>
<!--2017-01-31 17:58:55 -->