 <!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle"   lang="cs-cz" dir="ltr">         
  <head>
  <title>Webcast KASPERSKY ASAP | Computerworld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz" >
   
   
   <meta name="keywords" content="computerworld, computer world, computerworld.cz, hardware, software, bezpečnost, analýzy, technologie, internet" >
  
       
	 
   <meta name="description" content="Computerworld.cz | Deník pro IT profesionály. Denní zpravodajství ze světa bezpečnosti, hardware, software, technologií a internetu" >
   
   
    <meta name="twitter:description" content="Computerworld.cz | Deník pro IT profesionály. Denní zpravodajství ze světa bezpečnosti, hardware, software, technologií a internetu">
    
   
	 <meta name="robots" content="index,follow" >
	 
	 
	 <meta property="fb:app_id" content="303525032991672">
   
    
  
   <!--http://www.buildmypinnedsite.com-->
    <meta name="application-name" content="Computerworld.cz">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
    <meta name="msapplication-config" content="https://computerworld.cz/browserconfig.xml">
  
   
  

   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" > 
   
        <link rel="stylesheet" href="/css/reset.css" media="all" > 
        <link rel="stylesheet" href="https://computerworld.cz/css/main-min.css?v=23" media="all" >
        
        
        <link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
        <link rel="stylesheet" href="/css/lightbox.css" media="all" >
        <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" > 
         
  
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css">
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css">
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css">
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->  
   
       
 
                     
    
      
    
    <meta property="og:title" content="Webcast KASPERSKY ASAP" >

    <meta property="og:type" content="article">
       
     
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@computerworldcz">
    <meta name="twitter:creator" content="@computerworldcz">
    <meta name="twitter:title" content="Webcast KASPERSKY ASAP">
   
   
       
      

   
   
   
    
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
      
  
     
    
    <link rel="apple-touch-icon" href="https://computerworld.cz/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="https://computerworld.cz/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="https://computerworld.cz/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="https://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">

    <link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/atom.xml" type="application/atom+xml">
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World"> 

         
     
  
 
      
  
    <script src="/js/jquery-1.8.2.min.js"></script>  

    
    <script src="/js/jquery.prettyPhoto-min.js"></script>  
   
     <script src="/js/jquery.timers.js"></script> 
     <script src="/js/main_new_min.js?v=01" ></script>
     <script src="/js/skyscaper.js" ></script>
     
     
        
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
     
     
   
   
             
    
        
      
    
   
         
           
       
      <!--[if lt IE 10]>
               <script type="text/javascript" src="/js/PIE.js"></script>
      <![endif]-->
  
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script type="text/javascript" >
	           DD_belatedPNG.fix('.active, .inactive, img');  
            
	   </script>
	   <![endif]-->
	
	


     
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NVRJ5CG');</script>
  <!-- End Google Tag Manager -->






       







  <script src="/js/lazyad-loader.min.js" async></script>
</head>
<body> 



<div class="banner_mobile_top" style="/*height:auto;background:  #034799;*/">
    <script type='text/javascript'><!--// <![CDATA[
        var wi = $(window).width();if (wi < 750){OA_show(169);}        
// ]]> --></script>
</div>     
              

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&lt;</h1>  
			</header> 
       <ul id="navmob"> 
                <li>  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form    name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                  
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input   id="search_input" class="text" name="q" value="" placeholder="Hledat.."  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                  </li>
        
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--5 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/securityworld">SecurityWorld</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--6 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--7 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--8 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--9 -->
                                               <li ><a       href="http://eknihy.computerworld.cz/">Eknihy</a> </li>   
                                     
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--29 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/kariera">Kariéra</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--11 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--12 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/udalosti">Události</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           <!--13 -->
                                            
                                     
                                      <li ><a       href="https://computerworld.cz/technologie">Technologie</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                      
                                      
                                      
                    
            
            
          
            
          
        
            
                                 
                          
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 58 -->  
         <script type='text/javascript'><!--// <![CDATA[             
           // var wi = $(window).width();if (wi > 750){OA_show(58);}
           OA_show(58);
// ]]> --></script>  
       

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 57 -->  
      
              
      <script type='text/javascript'><!--// <![CDATA[
       // var wi = $(window).width(); if (wi > 750){OA_show(57);}
       OA_show(57);
// ]]> --></script>

  
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="Computer World">  Computerworld<span></span>
                   
                    </a>
                     <span></span>
                    </h1>
                                                      
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://channelworld.cz">ChannelWorld</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                
                      |  <a href="http://eventworld.cz/">Eventworld</a>
                </p> 
              </div>
            
                           
                
                                    
                                     
                <div id="container">  
                
                  
                      
                                           
                  <div id="topnav" class="topnav"> 
                                                   
             
                               
               
                 <div id="registration">  <a href="https://computerworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                              
                 
                  </div>
                  
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://computerworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />                  
                                           
                                               
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                                           
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                  <script><!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");  
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });  
                              
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                      //]]>--></script>          
                         
                                        
                      
                            
                    	                           
         <div id="site-header-Search-box">
			    	<form action="/hledani" method="get">
			    		<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
			    		<input type="submit" id="site-header-Search-button"/>
			    	</form>
				</div>
        
        
        
                
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#site-header-Search-text" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
        
    
                            
                            
                                            
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                   
                      <div id="security" style="">  <a href="/securityworld" ><img  src="https://computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
                                        
                                        </div>
                                                                            
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                                 
                                                
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                         <li ><a       href="http://eknihy.computerworld.cz/">E-knihy</a> </li>   
                                           
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/kariera">Kariéra</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/udalosti">Události</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                 
                                      
                                      
                                      
                                     
                                      
                                      <li ><a       href="https://computerworld.cz/technologie">Technologie</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                          
                                      
                                      
                                      
                    
            
            
          
            
          
        
            
                                 
                           
                             </ul> 
                          
                                               <div id="navSocial">
                                                <a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                <a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a> 
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                  
                                              </div>
                          
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
                        
            <div class="wrapper">
                                       




<style type="text/css">     
.homepage input[type="radio"] {
    opacity: 0;
    position:absolute;
}
.homepage input[type="radio"] + label::before,
.homepage input[type="radio"] + .custom-tick::before {
    display: inline-block;
    width: 14px;
    height: 14px;
 
    margin: 0 5px 5px 0;
 
    line-height: 14px;
    content: "";
    vertical-align: middle;
 
    background-image: url('https://businessworld.cz/gfx/radios.png');
    background-repeat: no-repeat;
    background-position: 0 -14px;
}
.homepage input[type="radio"] + .custom-tick::before {
    margin-right:4px;
}
.homepage input[type="radio"]:disabled + label,
.homepage input[type="radio"]:disabled + .custom-tick{
    opacity: 0.5;
    cursor: default;
}
.homepage input[type="radio"]:disabled:not(:checked) + label::before {
    background-position: 0 -42px;
}
.homepage input[type="radio"]:checked:disabled + label::before {
    background-position: 0 -56px;
}
.homepage input[type="radio"]:not(:checked):not(:disabled):hover + label:before,
.homepage input[type="radio"]:not(:checked):not(:disabled):hover + .custom-tick:before {
    background-position: 0 -28px;
}
.homepage input[type="radio"]:checked + label:before,
.homepage input[type="radio"]:checked + .custom-tick:before {
    background-position: 0 0;
}   

.form em.red {color:#bf0000;}   

#formfld_q1 {width: 28.1em;}
   
  /* #formfld_telefon {margin-bottom:20px }*/
</style>
                
  
  <div id="content" class="wrapper"> 
    <div class="content articleContent  contentForm homepage" style="width:610px;" >     
 
	<div class="position0 whole">
		<div style="margin: 10px;margin-top: -34px;">
		
		      
		   
    
    
    
    
      
          
    <div id="pageHeader" style="margin-right:0px"><h1>Webcast KASPERSKY ASAP</h1></div>
                   <br>
                   
                   
                    
            
                   
                   
      
         
        <div class="article_content">
          <h3>Sledujte 24. 3. naše živé online vysílání se společností</h3>
<h3><img src="https://data.computerworld.cz/img/article/img/1c/04337f8aa535bf2d6bb8dec872a22e.png" alt="" width="200" height="51" /> </h3>
<h2 style="margin-top: 15px;"><span style="font-size: 28px; line-height: 28px;">Lidský faktor jako bezpečnostní hrozba</span></h2>
<p><strong><span style="color: #1f1f1f; font-size: 16px;"><span style="font-size: 22px; line-height: 24px;">Kaspersky Automated Security Awareness Platform (ASAP)<br /></span></span></strong></p>
<div>
<h3><span><strong><span style="color: #ff0000; font-size: 18px;">»</span></strong></span> Minimalizujte bezpečnostní chyby zaměstnanců</h3>
<h3><span style="font-size: 14px;"><strong><span style="color: #ff0000; font-size: 18px;">»</span></strong></span> Nové role a odpovědnosti pro IT specialisty</h3>
</div>
<div> </div>
<div>Lidské chování způsobuje většinu narušení podnikových dat, takže zvyšování počítačového povědomí zaměstnanců je jedním z nejlepších způsobů, jak podniknout kroky proti počítačové kriminalitě. Během našeho webcastu si ukážeme, jak efektivně může IT oddělení školit zaměstnance firmy v oblasti kybernetické bezpečnosti.</div>
<div> </div>
<h3>Agenda</h3>
<div>
<ul>
<li>Aktuální bezpečnostní incidenty</li>
<li>Lidský faktor jako významná bezpečnostní hrozba</li>
<li>Jak poučit a vzdělávat zaměstnance o IT bezpečnosti</li>
<li>Vzdělávací platforma Kaspersky Security Awareness</li>
<li>Školení pro všechny</li>
</ul>
</div>
<p><strong>Webcastem vás budou provázet:</strong></p>
<ul>
<li><strong>Petr Kuboš, Enterprise Sales Manager, Kaspersky</strong></li>
<li><strong>Radan Dolejš, šéfredaktor Computerworldu a CIO <br /></strong></li>
</ul>
<h3>Každý, kdo se účastní našeho webcastu, získá 25% slevu na:</h3>
<ul>
<li><strong>Kaspersky Automated Security Awareness Platform </strong></li>
<li><strong>Cyber Security for IT Online</strong></li>
</ul>
<p><strong>Online živé vysílání proběhne ve středu 24. 3. od 10:00.</strong> Postačí jen stručná registrace na této stránce. Po vyplnění formuláře obdržíte e-mailem bližší instrukce.</p>
<p>Pokud při registraci uvedete i své telefonní číslo, přijde vám včas upozornění v podobě <strong>SMS</strong>.</p>
<p>Těšíme se, že budete s námi,</p>
<p><strong>Radan Dolejš</strong><br />šéfredaktor Computerworldu a CIO</p>  
        </div>
        
        

           

             
        <br class="clear" />    
        <a name="registrace"></a>  
        <br /><br />    
           
           
           <style>   
                  #formfld_poplatek_jedna_web_conference_zari, #formfld_poplatek_obe_web_conference, #formfld_poplatek_obe_web_conference {display: block;    position: relative;}
           </style>
            <form  method="post" enctype="multipart/form-data" style=" margin-right: 40px;">
                        
                             <h2 class="form" style="font-size: 15px;line-height: 19px;color:#111;"> Registrujte se na webcast </h2><br />
                             
                             
                             <div style="margin-left: 173px;margin-bottom: 10px;"> Modře zvýrazněné položky jsou povinné. </div>
                           
                
            
                
        	    	            
    <table class="form" cellspacing="0" id="form_group_kontakt">    
        
        
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_jmeno">Jméno</label></td>
                  <td><input id="formfld_jmeno" name="kontakt[0][jmeno]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_prijmeni">Příjmení</label></td>
                  <td><input id="formfld_prijmeni" name="kontakt[0][prijmeni]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_firma">Firma</label></td>
                  <td><input id="formfld_firma" name="kontakt[0][firma]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_funkce">Pozice ve firmě</label></td>
                  <td><input id="formfld_funkce" name="kontakt[0][funkce]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_ulice">Ulice a č.p.</label></td>
                  <td><input id="formfld_ulice" name="kontakt[0][ulice]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_psc">PSČ</label></td>
                  <td><input id="formfld_psc" name="kontakt[0][psc]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_mesto">Město (obec)</label></td>
                  <td><input id="formfld_mesto" name="kontakt[0][mesto]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label>Stát</label></td>
                  <td>
                    
                    
                    
                        <input type="radio" id="formfld_stat_cr" name="kontakt[0][stat]" value="cr"  /> <label for="formfld_stat_cr">ČR &nbsp;</label> 
                        
                        
                  	
                        <input type="radio" id="formfld_stat_sr" name="kontakt[0][stat]" value="sr"  /> <label for="formfld_stat_sr">SR &nbsp;</label> 
                        
                        
                  	  
                  	
                  </td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_email">E-mail</label></td>
                  <td><input id="formfld_email" name="kontakt[0][email]" class="required text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                    <td class="title gray_border"></td>
                    <td><p style="margin-top: 10px;"><span style='line-height: 1em;font-weight:bold;'>Pokud při registraci uvedete i své telefonní číslo, přijde vám včas upozornění v podobě SMS.</span></p></td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_telefon">Telefon</label></td>
                  <td><input id="formfld_telefon" name="kontakt[0][telefon]" class=" text long " type="text" value="" /> </td>
                </tr>
            
    
        
    
            
                <tr>
                    <td class="title gray_border"></td>
                    <td><p style="margin-top: 10px;"><span style='line-height: 1em;font-weight:bold;'>Prostor pro vaše dotazy do konference</span> </p></td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><label for="formfld_dotaz">Váš dotaz</label></td>
                  <td><textarea id="formfld_dotaz" name="kontakt[0][dotaz]" class=" text long "></textarea> </td>
                </tr>
            
    
        
    
            
                <tr>
                    <td class="title gray_border"></td>
                    <td><p style="margin-top: 10px;"> </p></td>
                </tr>
            
    
        
    
            
                <tr>
                  <td class="title gray_border"><input type="checkbox" id="formfld_souhlas" name="kontakt[0][souhlas]"  value="1"  />
                  <!-- data
                  ,souhlas
                           -->
                  <br /></td>
                  <td><label for="set">Přečetl(a) jsem si a souhlasím s dokumentem  <a href='https://idg.cz/privacy-policy' target='_blank'>ZÁSADY OCHRANY SOUKROMÍ</a>, který popisuje, jak mohou být moje osobní údaje shromažďovány, ukládány, zpracovávány a sdíleny. <br /> <br /> Internet Info DG, a.s. a skupina přidružených společností mohou shromažďovat, ukládat a zpracovávat moje osobní údaje pro následující účely: zajištění mého přístupu k požadovanému obsahu nebo poskytování mnou požadovaných služeb včetně registrace účasti na akcích, a také pro účely předkládání nabídek podobného obsahu nebo služeb prostřednictvím přímého marketingu včetně zasílání e-mailů, telemarketingu a zasílání textových a SMS zpráv.<br /><br /> KASPERSKY jako sponzor může také používat moje osobní údaje za účelem kontaktu se mnou v souvislosti s výše uvedenými účely. Moje osobní data budou přenášena či předávána do třetích zemí pouze v případě, že bude existovat adekvátní úroveň ochranných opatření a zabezpečení pro ochranu mých osobních údajů. <br> <br> Svůj souhlas mohu kdykoli v budoucnu odvolat na e-mailové adrese  info@iinfo.cz nebo zaktualizováním svých uživatelských nastavení.<br><br><br></label></td>
                </tr>
            
    
        
    </table>
        
        
 
                    
                  
                    
                    
        	      

             
                 <br />    <br />
                 
             
                <center> <input class="submit" type="submit" name="send" value="Odeslat registraci" /></center>
            </form>
            
            
            
             
            
            
              
            <br /><br />
            
            <div class="article_content">
                 
        </div>
      
      
      <style>
             #footertext_year li {
    color: #464547;
    display: inline;
}

.footertitle a {    padding-right: 10px; } 

#page-footer .footer-main  li {
 
    padding-right: 11px;
}
 
  
#page-footer .footer-main .headings a {
 
    /*padding-right: 20px;*/
}  

#page-footer .footer-main  .headings a:not(:first-child):before {
    content: "  |  ";
}
  
 

      </style>
      

<div id="page-footer"></div>



     
                  <br class="clear">


           
      
      
      
      
     
     
      
      
    </div>
  </div>  <br class="clear" /></div> 
    <div id="sidebar" style="">
                                                                     
           
      
      
         
  
 




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(64);
      // ]]> --></script>
  


  
  
      

    </div>






    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


    

     
        
     <!--  <br class="clear"> -->
      
      
       <div class="tabs">
            	
               
<ul class="tabs boxtabs" > 
                           
    
          <li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
      
      
  	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
  	
  	
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	 
  	  
  	  <li id="tab_newsletter"   ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
     
  	      
  </ul>
  
  
  
  
  
  
  <div class="indent gray_line" >
  <br class="clear" />
      
         
              
              
               <div id="infotab_1" >
                   
                  	    <!--     anketa        -->  
               <div id="containerTab" >
		            <div id="pollcontainer" >
		            </div>
		        <p id="loader" ><br>Nahrává se..</p>
            <br class="clear" />
	         </div>
	         
	          <br class="clear" />
	       



<script type="text/javascript" ><!--//<![CDATA[
$(function(){
	var loader=$('#loader');
	var pollcontainer=$('#pollcontainer');
	loader.fadeIn();
	//Load the poll form
	$.get('/ajax/anketa', '', function(data, status){
		pollcontainer.html(data);
		animateResults(pollcontainer);
		pollcontainer.find('#viewresult').click(function(){
			//if user wants to see result
			loader.fadeIn();
			$.get('/ajax/anketa', 'result=1', function(data,status){
				pollcontainer.fadeOut(1000, function(){
					$(this).html(data);
				
					animateResults(this);
				});
				loader.fadeOut();
			});
			//prevent default behavior
			return false;
		}).end()
		.find('#pollform').submit(function(){
			var selected_val=$(this).find('input[name=poll]:checked').val();
			if(selected_val!='' ){
		                       
				//post data only if a value is selected
				loader.fadeIn();
				$.post('/ajax/anketa', $(this).serialize(), function(data, status){
					$('#formcontainer').fadeOut(100, function(){
						$(this).html(data);
				
						
						
						
				//		animateResults(this);
						loader.fadeOut();
								
						
						
						
						
						    var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
		var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
				
		//Pull Query & Variables from href URL
		var query= popURL.split('?');
		var dim= query[1].split('&');
		var popWidth = dim[0].split('=')[1]; //Gets the first query string value

		//Fade in the Popup and add close button
/*		$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
		
		//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
		var popMargTop = ($('#' + popID).height() + 80) / 2;
		var popMargLeft = ($('#' + popID).width() + 80) / 2;
		
		//Apply Margin to Popup
		$('#' + popID).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		//Fade in Background
		$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
		$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer 
		
  */
	
						
					});
				});
		
        loader.fadeIn();
			$.get('/ajax/anketa', 'result=1', function(data,status){
				pollcontainer.fadeOut(1000, function(){
					$(this).html(data);
					animateResults(this); 
				});
				loader.fadeOut();
			});
			   
			
      }
      
      
      
      
			//prevent form default behavior
			return false;
		});
		loader.fadeOut();
	});
	
	function animateResults(data){
		$(data).find('.bar').hide().end().fadeIn('slow', function(){
							$(this).find('.bar').each(function(){
						/*		var bar_width=$(this).css('width');
								$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
						 var bar_width=parseInt($(this).prev().find('em').text());
                  $(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);		
								
								
							});
						});  
	}
	loader.fadeOut();	
});       //]]>-->
</script>



 
 
        <script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
						   		   
	//When you click on a link with class of poplight and the href starts with a # 
	$('a.poplight[href^=#]').click(function() {
		var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
		var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
				
		//Pull Query & Variables from href URL
		var query= popURL.split('?');
		var dim= query[1].split('&');
		var popWidth = dim[0].split('=')[1]; //Gets the first query string value

		//Fade in the Popup and add close button
		$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
		
		//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
		var popMargTop = ($('#' + popID).height() + 80) / 2;
		var popMargLeft = ($('#' + popID).width() + 80) / 2;
		
		//Apply Margin to Popup
		$('#' + popID).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		//Fade in Background
		$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
		$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer 
		
		return false;
	});
	
	
	//Close Popups and Fade Layer
	$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
	  	$('#fade , .popup_block').fadeOut(function() {
			$('#fade, a.close').remove();  
	}); //fade them both out
		
		return false;
	});

	
});


 
 //]]-->
 </script>
 
	         
                  	
              
              
              
              
              
          </div>  
   
  	

  	
      
      	<div id="infotab_3"  style="display: none;">
        
             <div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>1</b><h3><a href="https://computerworld.cz/securityworld/aktualizovano-microsoft-exchange-server-proc-hned-tak-problemy-nezmizi-56693">Aktualizováno: Microsoft Exchange Server:...</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/securityworld/aktualizovano-microsoft-exchange-server-proc-hned-tak-problemy-nezmizi-56693"><div class="article_popup_content">
                            <h3>Aktualizováno: Microsoft Exchange Server: Proč hned tak problémy nezmizí</h3>
                            <p>Kritická zero-day zranitelnost odhalená Microsoftem 2. března s sebou přinesla celou řadu problémů, které postihly velkou část světa.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>2</b><h3><a href="https://computerworld.cz/technologie/vysel-computerworld-3-2021-56685">Vyšel Computerworld 3/2021</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/technologie/vysel-computerworld-3-2021-56685"><div class="article_popup_content">
                            <h3>Vyšel Computerworld 3/2021</h3>
                            <p>Kyberzločinci využijí krizi kvůli covidu a zvýší efektivitu svých útoků. Poradíme, jak se připravit a také nabídneme mnoho dalšího zajímavého čtení.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>3</b><h3><a href="https://computerworld.cz/software/aktualizace-windows-10-zpusobuje-potize-s-tiskem-56698">Aktualizace Windows 10 způsobuje potíže...</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/software/aktualizace-windows-10-zpusobuje-potize-s-tiskem-56698"><div class="article_popup_content">
                            <h3>Aktualizace Windows 10 způsobuje potíže s tiskem</h3>
                            <p>Majitelé některých tiskáren reportují Modrou obrazovku smrti zapříčiněnou poslední aktualizací Windows 10.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>4</b><h3><a href="https://computerworld.cz/internet-a-komunikace/google-pokracuje-v-planu-odstranovani-cookies-56682">Google pokračuje v plánu odstraňování...</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/internet-a-komunikace/google-pokracuje-v-planu-odstranovani-cookies-56682"><div class="article_popup_content">
                            <h3>Google pokračuje v plánu odstraňování cookies</h3>
                            <p>Google se už před časem zavázal, že Chrome zbaví cookies třetích stran. Aktuálně ujistil, že je nenahradí jinými metodami sledování.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>5</b><h3><a href="https://computerworld.cz/software/windows-10-20h2-je-tu-56402">Windows 10 20H2 je tu</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/software/windows-10-20h2-je-tu-56402"><div class="article_popup_content">
                            <h3>Windows 10 20H2 je tu</h3>
                            <p>Říjnová aktualizace Windows 10 je k dispozici prvním uživatelům. Přináší definitivně novou verzi prohlížeče Edge a pak několik spíš kosmetických změn.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
                      
                          
                      
                      
                      
                      <li class="popup_title"><b>6</b><h3><a href="https://computerworld.cz/technologie/microsoft-vyhlizi-videokonference-v-prostredi-smisene-reality-56683">Microsoft vyhlíží videokonference v prostředí...</a></h3>                       
                        <div class="article_popup" style="display: none;"><a href="https://computerworld.cz/technologie/microsoft-vyhlizi-videokonference-v-prostredi-smisene-reality-56683"><div class="article_popup_content">
                            <h3>Microsoft vyhlíží videokonference v prostředí smíšené reality</h3>
                            <p>Microsoft Mesh by se mohl stát stavebním kamenem budoucnosti videokonferencí.</p> 
                          </div></a> 
                        </div>                       
                      </li>
                      
                  
              </ul>   
              
               
                <script ><!--// <![CDATA[
		/*init_popups('rhs_mostread');*/
	// ]]> --></script>
          </div>   <br class="clear" />
          </div>
      
      
    
      
      
         
                <div id="infotab_5" style="display: none;">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
                    </p>
                  <a href="https://computerworld.cz/newsletter">
                  <img  src="//computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
                  </a>   
                
            </div>
               </div> </div>
      
      
      
      
      
      
          
              
          
          
          <div id="infotab_4"  style="display: none;">
              <div class="box boxTab4">
               
     

            
              	<!--<a class="img_link" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">
                      
                      
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.computerworld.cz/img/article_title/title_s/41/5712b9cf5309181a98f00844c2e54c.jpg" alt="Zásadní i falešné technologické trendy pro rok 2019" width="70" height="70" />
                  </a>
                  <h4><a href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">Zásadní i falešné technologické...</a></h4>
              	<p>Prakticky všechna odvětví v současnosti procházejí digitální transformací. Je přitom snadné propadnout pocitu, že člověku někde ujíždí vlak. V záplavě nových technologií není jednoduché najít ty podstatné. Přinášíme realistický pohled na to, jaké technické inovace budou v letošním roce nejvíce relevantní z pohledu českých společností.</p>
              	<p><a class="more" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268"><span>více</span></a></p>
                    -->
                
                  
                
                
                 
                    <a class="img_link1" href="https://computerworld.cz/cist-casopis">
                                             
                                             <img class="left" src="//data.computerworld.cz/img/aktualni_cislo/thumb/a3/f40db863f1e29e8a628ec2adf401f5.jpg" width="99"  height="126" style="border: none;"  alt="" />
                </a> <h4>Computerworld 03/2021</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
                
                <p><a class="more" href="https://computerworld.cz/cist-casopis"><span>více</span></a></p> 
                    
                <br class="clear" />
                
              
                
                
                 
              	
              	
              
              
              	    
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
  
  
  
  


 
             
      </div>  
        
      
                  
          
      
  
      	

  
 <div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
  
  
  <!-- SQUARE, ZONE: 67 -->
  
  <!-- MF -->
  <!--kontrola  -->

  
</div>
 
 





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 60 -->

    
    
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(60);
      // ]]> --></script>
  


  
  
      

   
    
      
</div>


<div class="mpu_banner" style="padding-top:15px">    
    
    
    <!-- MPU2 BANNER, ZONE: 66 -->

    
    
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(66);
      // ]]> --></script>
  


  
  
      

   
    
      
</div>






 
		
	             
            <div style="margin-top:15px">
            

<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
    
		
    <!-- HYPERTEXT0, ZONE: 181 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(181);
      // ]]> --></script>
  


  
  
      

</div>



<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
    
		
    <!-- HYPERTEXT, ZONE: 62 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(62);
      // ]]> --></script>
  


  
  
      

</div>
<!--<br class="clear">-->
<br> 

    <div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
      
  		
      <!-- HYPERTEXT2, ZONE: 63 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(63);
      // ]]> --></script>
  


  
  
      

    </div>
    



 <br class="clear">
    <div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
      
  		
      <!-- HYPERTEXT3, ZONE: 182 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(182);
      // ]]> --></script>
  


  
  
      

    </div>
    

   
             </div>
			
            
            
             
      <br class="clear">  
      
       <!--xxxx  -->    
      
               
			
		   	
		
       
         
        
       
           
   
         <div style="margin-top:-20px;padding-top:5px">
            



<div class="square_banner"     style="margin-top: 0px; " >
  
  
  <!-- .. SQUARE, ZONE: 59 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(59);
      // ]]> --></script>
  


  
  
      

</div>
      
      
      <div class="sidebarBox1" style="margin-top:21px">
    
  
    <div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
    
     
    
    <div class="pageHeader"><b>Coffee Break</b></div>
    <div style="margin: 5px;"> 
    
        <h3 style="margin-bottom: 3px;"><a href="https://computerworld.cz/coffee-break/kpcs-misto-kde-muzete-najit-svuj-dream-job-56498" style="color: black;font-size: 13px;line-height: 18px;">KPCS – místo, kde můžete najít svůj dream job</a></h3>
         
          
           	    <a class="img_link" href="https://computerworld.cz/coffee-break/kpcs-misto-kde-muzete-najit-svuj-dream-job-56498">
                      
                       
                          
            

            
             
          

                    <img class="left content_img" id="imgBoxVideo1" width="170" src="https://img.youtube.com/vi/F53Z_lkPK-8/mqdefault.jpg" alt="" style="margin-right: 10px;" />
                    <style>
                        #playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
                    </style>
                    <img  src="//pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />      
               
               
                       
                  
            



                     



                                                     
                 </a>  
                <p>Dobrých IT lidí nikdy není dost a nezměnila to ani pandemická situace. V tom je kouzlo i prokletí tohoto oboru. Kouzlo pro ajťáky a pro firmy,...</p>        
    
    <br class="clear"> 
    </div>
    </div>


    






     </div>
     
      

  
    
       
    <div class="pageHeader"><b>Speciální projekty</b></div>                      
    <div class="box_IT" >
                    <!-- ostatni -->
                                          
                      
                     <br class="clear"/>                              
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2020?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                     
                    
                                         
                      
                     <br class="clear"/>                              
                      <p><img style="float: left; margin: 5px 10px 10px 0;" src="https://data.businessworld.cz/img/article/img/0a/5c428a67cb8271f53732119ad3d72f.png" alt="" width="110" height="28" /></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2021. <strong>Zúčastněte se i vy!</strong> </a></p> 
                      <br class="clear"/>
                     
                    
                                         
                      
                     <br class="clear"/>                              
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                     
                    
                                         
                      
                     <br class="clear"/>                              
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2020-15400"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2020</a></p> 
                      <br class="clear"/>
                     
                    
                   
                    <!-- **** -->  
    

            	<!-- <div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>

<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!-- 
<div style="margin-top: 15px;">
<p><a class="img_link" href="https://businessworld.cz/pripadova-studie-roku"> <img class="left" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="https://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="https://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" src="https://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->  
               <br class="clear"/>   
    </div>
     
    







  
    
        
    
    
    
    
        
    
        
    
    
      












   

  
        </div>
        	
           
             
          
             
     
        
      
       <br class="clear">
      <div class="sidebarBox1">
      
        <div class="pageHeader"><b>Whitepapery</b></div>      
			 <br class="clear">
      <ul class="list_popup"> 
			
                <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>

      
                <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>

      
                <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>

      
                <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>

      
                <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>

      
      </ul>
            <p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
		</div>
      
       <br class="clear">     
                 
       <div class="sidebarBox1" style="margin-top:5px">
       <div class="pageHeader"><b>Případové studie</b></div>      
        <br class="clear">
			        <ul class="list_popup"> 
            
            
                
                 <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/pripadova-studie-objectgears-54379">Systém řízení projektových zdrojů ve společnosti ČSOB Leasing</a></h3>
</div>
</li>

                
                 <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/analyzy-a-studie/evropane-a-technologie-slabina-v-cloudu-i-v-emotikonach-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>

                
                 <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>

                
                 <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>

                
                 <li><div class="sidebarBoxLine">

    


<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>

            
            
            </ul>
            
            <p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie  &raquo;</span></a></p>
		</div>   
  
           <br class="clear">
 
                 
     <div id="rhs_newsletter_content" class="sidebarBox1" >    

     
     
      
             <div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
     
      <br class="clear">
     
          <a target="_blank" href="https://twitter.com/computerworldcz"  title="Twitter">
                <img width="32" height="32" alt="Twitter" src="https://computerworld.cz/gfx/social/twitter.png">
          </a>
        
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="https://computerworld.cz/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="https://computerworld.cz/gfx/social/facebook.png">
        </a>
        
        
        
        
        
        <a target="_blank" href="https://computerworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="https://computerworld.cz/gfx/social/rss.png">
        </a>
        
        

     </div>       
           
     
 
                     
           
</div>      <br class="clear" />
  
  </div>   

        
         <br  class="clear" />
        
     
    
       
     
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
              
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/facebook-vyviji-zcela-sobestacnou-ai-703">Facebook vyvíjí zcela soběstačnou AI</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//bezpecnost/svaty-gral-sifrovani-intel-a-darpa-na-vyprave-za-neprolomitelnym-sifrovanim-702">Svatý grál šifrování: Intel a DARPA na výpravě za neprolomitelným šifrováním</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/analyzy/vitezove-a-porazeni-i-na-poli-ict-15469">Vítězové a poražení i na poli IT</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/net/jak-nejlepe-komunikovat-ve-firme-kdyz-vetsina-vasich-lidi-pracuje-na-dalku-15467">Jak nejlépe komunikovat ve firmě, když většina vašich lidí pracuje na dálku</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy-5261">Nové omezení ekonomiky dopadne hlavně na malé a střední firmy</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/trendy/digitalni-transformace-musi-prinest-vyhodu-5258">Digitální transformace musí přinést výhodu</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
      	      
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/levne-vps-toho-zvladne-skutecne-hodne-5229">Levné VPS toho zvládne skutečně hodně</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/financni-technologie-co-nam-usnadnuji-dennodenni-zivot-5228">Finanční technologie, co nám usnadňují dennodenní život</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://channelworld.cz">ChannelWorld</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/analyzy/idc-silne-regionalni-vysledky-zajistily-trhu-bezpecnostniho-hardwaru-dvouciferny-rust-26143">IDC: Silné regionální výsledky zajistily trhu bezpečnostního hardwaru dvouciferný růst</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://channelworld.cz/novinky/netapp-restrukturalizuje-globalni-prodejni-tym-chce-se-vice-zamerit-na-channel-26142">NetApp restrukturalizuje globální prodejní tým, chce se více zaměřit na channel</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-7-dil-50847">Jak na správu aktualizací Windows 10 - 7.díl</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-6-dil-50846">Jak na správu aktualizací Windows 10 - 6.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	      
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	      
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>      
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/nejlepsi-platebni-aplikace-pro-rok-2021-7441">Nejlepší platební aplikace pro rok 2021</a></dd>
      			  
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/apple-ios/apple-watch-6-sazka-na-eleganci-a-spoustu-funkci-7440">Apple Watch 6: Sázka na eleganci a spoustu funkcí</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info<span></span></a></h2>
				<p>				        
                    <a href="https://computerworld.cz/kontakty">kontakty</a> 
                  
                    
                        | <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
                        | <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a><br>
                        <!--|--> <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
                    
                      | <a href="https://computerworld.cz/autorska-prava">autorská práva</a> 
                         | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                         | <a href="https://idg.cz/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://computerworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                
<!-- SKYSCRAPER, ZONE: 55 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(55);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
	
    		 
                
                
                  
<!-- SKYSCRAPER2, ZONE: 56 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(56);
      // ]]> --></script>
  


  
  
      

			</div></div>
      
      




			
		</div>
       
    
    
    
			    <div id="advertisement-left">
           <div id="skyscraper-left">

             
                
                    
                               
                <!-- SKYSCRAPER_LEFT, ZONE: 200 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(200);
      // ]]> --></script>
  


  
  
      



           </div>
        </div>
        
           
        
               </div>  
        </div>
    
	  
</div>
  
    

		
	
  
  
  
  

  
  
  
  
  
  
  
  
  
   
 

   
           
            
      
 
 
 
 
 
 
 
 
 
 
 
  
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript"><!--//<![CDATA[ 
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});    
		 //]]>--></script>
         
  
  <!-- -->
          
  
 
      
      
      <!-- http://www.buildmypinnedsite.com -->
      <!--[if IE]>
        <script type='text/javascript' src='/js/634877176560448032.js'></script>
        <![endif]-->
       
 
    
      
  

      
       
       
          
         
        <!--    <script src="/js/jquery.prettyPhoto-min.js"></script> --> 
            
        
        
        
   <script><!--//<![CDATA[
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper.js', 'skyscraperJs'); 
    load('/js/thickbox.js', 'thickboxJs');
    /*load('/js/jquery.timers.js', 'timersJs');*/
    load('/js//html5.js', 'html5Js');
    load('/js/easing.js', 'easingJs');
    load('/js/menu.js', 'menuJs');
    /*load('/js/main_new.js', 'mainJs');*/
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
   
 //]]>--></script>     
        
        
        
       
        
        
     
       
  
   
        
       
        <script src="/js/lightbox_min.js" ></script>       
        
        
        
   
         
  
 
  
  
    <script type="text/javascript"><!--//<![CDATA[
		              var trap_active = true;//]]>-->
	        </script> 
     	      <!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
     	      <script type="text/javascript" src="/js/adcode.js?81259"></script>
            
            
            <div id="addblock"></div> 
            
    <script type="text/javascript" ><!--//<![CDATA[
      $('document').ready(function() {
        $.get('https://computerworld.cz/ajax/addblock', function(data){
    
          $('#addblock').html(data);
    
        });
      });
        //]]>-->
    </script>      
      
       
      


        
 
 
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>












    
                   
            
            
            
            
            
            
            
            
            
            <!-- Global site tag (gtag.js) - Google Ads: 866826382 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-866826382"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-866826382');
</script>
                 

      
            
            

            
</body>
</html>




    
  
  
  

  
  

     
     
     
   
  
  
 

