<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Cloud, nebo páska? Co je lepší využívat pro málo používaná data | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="computerworld, computer world, computerworld.cz, hardware, software, bezpečnost, analýzy, technologie, internet" >
<meta name="news_keywords" content="storage, tape, páska, cloud, úložiště, tiering," itemprop="keywords" >
<meta name="description" content="Páskové úložiště bylo prohlášené za mrtvé tolikrát, že se to stalo v technologickém žurnalismu metaforou. Pravda je ale poněkud složitější a v konečném důsledku nejde ani tak o zánik pásek jako spíše o rozšiřování cloudových služeb." >
<meta name="twitter:description" content="Páskové úložiště bylo prohlášené za mrtvé tolikrát, že se to stalo v technologickém žurnalismu metaforou. Pravda je ale poněkud složitější a v konečném důsledku nejde ani tak o zánik pásek jako spíše o rozšiřování cloudových služeb.">
<meta property="og:description" content="Páskové úložiště bylo prohlášené za mrtvé tolikrát, že se to stalo v technologickém žurnalismu metaforou. Pravda je ale poněkud složitější a v konečném důsledku nejde ani tak o zánik pásek jako spíše o rozšiřování cloudových služeb.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="https://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="https://computerworld.cz/css/main-min.css?v=26" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Cloud, nebo páska? Co je lepší využívat pro málo používaná data" >
<meta property="og:type" content="article">
<meta property="og:url" content="https://computerworld.cz/hardware/co-je-lepsi-vyuzivat-pro-malo-pouzivana-data-cloud-nebo-pasku-54477" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="https://computerworld.cz/hardware/co-je-lepsi-vyuzivat-pro-malo-pouzivana-data-cloud-nebo-pasku-54477">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Cloud, nebo páska? Co je lepší využívat pro málo používaná data">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Cloud, nebo páska? Co je lepší využívat pro málo používaná data</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Páskové úložiště bylo prohlášené za mrtvé tolikrát, že se to stalo v technologickém žurnalismu metaforou. Pravda je ale poněkud složitější a v konečném důsledku nejde ani tak o zánik pásek jako spíše o rozšiřování cloudových služeb.</Attribute>
<Attribute name="pubdate">2018-02-10T12:27:00+01:00</Attribute>
<Attribute name="last_update">2018-02-10T19:50:38+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="Mary Branscomb" itemprop="author" name="author">
<meta itemprop="datePublished" content="2018-02-10T12:27:00+01:00" name="pubdate">
<meta property="article:published_time" content="2018-02-10T12:27:00+01:00">
<meta itemprop="dateModified" content="2018-02-10T19:50:38+01:00" name="lastmod">
<meta property="article:modified_time" content="2018-02-10T19:50:38+01:00">
<link rel="previewimage" href="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg" />
<meta property="og:image" content="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg"/>
<meta name="twitter:image" content="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg">
<link rel="apple-touch-icon" href="https://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="https://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
//--><!]]>
</script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
</head>
<body>
<div id="wallp"></div>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://computerworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<!-- comScore merici kod -->
<script type="text/javascript" >
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript" >
COMSCORE.beacon({
c1:2,
c2:"6035308",
c3:"",
c4:"",
c5:"",
c6:"",
c15:""
});
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="https://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a class="active" href="https://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--10 -->
<li ><a href="https://computerworld.cz/vyvoj">Vývoj</a>
</li>
<!--11 -->
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="https://businessworld.cz">Businessworld</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="http://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="//computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a class="active" href="https://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="https://computerworld.cz/vyvoj">Vývoj</a>
</li>
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<li ><a href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Cloud, nebo páska? Co je lepší využívat pro málo používaná data</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >Páskové úložiště bylo prohlášené za mrtvé tolikrát, že se to stalo v technologickém žurnalismu metaforou. Pravda je ale poněkud složitější a v konečném důsledku nejde ani tak o zánik pásek jako spíše o rozšiřování cloudových služeb.</h2>
<div class="articleInfo"><p>
<span>autor Mary Branscomb</span> |
<a href="https://computerworld.cz/hardware" title="Hardware">Hardware </a>
| <time pubdate datetime="2018-02-10T12:27:00+01:00">10.02.2018</time>
</p>
</div>
</div>
<!-- zdroj © animind - Fotolia.com-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/internet-a-komunikace/neco-jako-dislike-facebook-testuje-novou-funkci-54479" title="Něco jako dislike – Facebook testuje novou funkci">Něco jako dislike – Facebook testuje novou funkci</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/software/sprava-mobilu-nabizi-konsolidaci-ruznych-reseni-i-podporu-analytiky-54478" title="Nová správa mobilů nabízí konsolidaci různých řešení i podporu analytiky">Nová správa mobilů nabízí konsolidaci různých řešení i podporu analytiky</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/hardware/intel-vydal-konecne-stabilni-aktualizaci-na-opravu-zranitelnosti-spectre-54476" title="Intel vydal konečně stabilní aktualizaci na opravu zranitelností svých čipů">Intel vydal konečně stabilní aktualizaci na opravu zranitelností svých čipů</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/red-hat-prebira-coreos-dodavatele-open-source-reseni-pro-cloudy-54474" title="Red Hat přebírá CoreOS, významného dodavatele open source řešení">Red Hat přebírá CoreOS, významného dodavatele open source řešení</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Hardware</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/vyzkouseli-jsme-bezdratova-nabijecka-mophie-nejen-pro-iphone-54498" title="Vyzkoušeli jsme: Bezdrátová nabíječka mophie nejen pro iPhone">Vyzkoušeli jsme: Bezdrátová nabíječka mophie nejen pro iPhone</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/hardware/sit-5g-dorazi-nejprve-do-asie-qualcomm-stoji-v-popredi-vyvoje-54486" title="Síť 5G dorazí nejprve do Asie, Qualcomm stojí v popředí vývoje">Síť 5G dorazí nejprve do Asie, Qualcomm stojí v popředí vývoje</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/analyzy-a-studie/prumerna-prodejni-cena-smarthonu-stale-roste-54483" title="Průměrná prodejní cena smarthonů stále roste">Průměrná prodejní cena smarthonů stále roste</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/honor-predstavil-na-cesky-trh-dva-povedene-mobily-54480" title="Honor představil na český trh dva povedené mobily">Honor představil na český trh dva povedené mobily</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="https://computerworld.cz/hledani?q=storage">
storage
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=tape">
tape
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=páska">
páska
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=cloud">
cloud
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=úložiště">
úložiště
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=tiering">
tiering
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=">
</a>
</p>
<p>
<img class="ico" src="https://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://computerworld.cz/hardware/hardware-6">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://computerworld.cz/hardware/hardware-6">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://computerworld.cz/hardware/hardware-6">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://computerworld.cz/hardware/hardware-6">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://computerworld.cz/hardware/hardware-6">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 1 3 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1518262020-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg" alt="Cloud, nebo páska? Co je lepší využívat pro málo používaná data" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="https://data.computerworld.cz/img/article_title/title_l/c2/e888cc9795f3170eca6ed78d89cbd5.jpg" alt="Cloud, nebo páska? Co je lepší využívat pro málo používaná data" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
<a class="addthis_button_facebook_like" title="Facebook | To se mi líbí" fb:like:width="30">
</a>
</div>
<span class="st_facebook_custom shareIcon">Facebook | To se mi líbí
</span>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<g:plusone annotation="none"></g:plusone>
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<span class="st_googleplus_custom shareIcon mygoogle" st_processed="yes">
</span>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<p>Stejně jako mainframe má i páska stále své místo v datových centerech. Je to historická technologie, která má řadu výhod a kromě nízké ceny mezi ně patří mj. také spolehlivost a jednoduchost.</p>
<p>Pokud jste ale zaplatili páskové roboty pro automatizaci a verifikační kroky, abyste zajistili, že vaše zálohy skutečně vaše data obsahují, znamenají všechny výdaje na pracovní síly a infrastrukturu to, že páska zase není při ceně za megabajt tak levná, jak to může vypadat.</p>
<p>Mezitím cloudové služby nekonkurují jen ekonomicky (můžete platit jen jeden nebo dva centy za gigabajt měsíčně), ale umožňují vám přemýšlet jinak o záležitostech souvisejících s dlouhodobou archivací a obnovou po havárii.</p>
<p>„<em>Velké podniky prohlašují, že s páskou skončily a že chtějí přesunout své zálohy do cloudu,“ </em>tvrdí Guru Pangal, šéf pro hybridní ukládání a ochranu dat v Microsoftu.</p>
<p>Tito zákazníci podle něj neodepíšou své investice do pásek přes noc, ale nechtějí utrácet více peněz za infrastrukturu, která jim neposkytuje takové funkce úložiště, jaké chtějí.</p>
<p><em>„Pásky byly prohlášené za mrtvé dosud snad už 15krát.</em><em> Každých pět let někdo řekne, že jsou pásky mrtvé, ale stále se hojně používají. My ale neříkáme, že jsou mrtvé. Mnoho našich zákazníků však ano. Říkají: ‚Pokud jde o pronájem pásek, tak s tím jsme skončili. Je to příliš složité.</em><em>Nevím, jestli lze udělat obnovení.</em><em> Nemůžeme to otestovat.</em><em>Chceme přejít do cloudu,‘“ </em>vysvětluje Pangal.</p>
<p><strong> </strong></p>
<p><strong>Změna přístupu</strong></p>
<p>Je dobré začít otázkou „Proč naše organizace používá především pásky?“, doporučuje Phil Bindley, technologický ředitel společnosti The Bunker, což je významný poskytovatel úložných služeb.</p>
<p>Podle něj se – stejně jako u jiných druhů historické infrastruktury – v mnoha organizacích stala páska výchozím režimem zálohování prostě proto, že „to takto vždy dělali“.</p>
<p>Je snadné uvíznout ve svém myšlení a držet se původního stavu, ale jednou z klíčových otázek, které je dobré si klást v souvislosti s veškerým vybavením IT, a to včetně pásek, je, zda poskytuje firmě to, co potřebuje pro dosažení svých cílů a zda umožňuje vyšší agilitu a v důsledku toho i konkurenceschopnost.</p>
<p>Malým firmám cloud nabízí funkce IT podnikové třídy, jako je nepřetržitý provoz bez počátečních nákladů, a to je dobrá volba pro jejich archivaci i jako úložiště pro tzv. chladná, tedy zřídka používaná data.</p>
<p>Mark Read Jones, šéf cloudové společnosti Timico Technology Services, specializující se na cloudové služby, tvrdí, že je <em>„lepší spravovaná služba v cloudu než ta, již spravuje vlastní tým“.</em> Ten by se podle něj totiž měl spíše zaměřovat na „korunovační klenoty“ podnikových aplikací – na podporu firemních procesů, udržování dostupnosti živých systémů a podporu digitální transformace.</p>
<p>Cloudové služby také umožňují samoobslužnou obnovu. <em>„Uživatelé by dnes neměli být závislí na pomoci linky technické podpory pro hovory, e-maily a rychlé zprávy v případě nutnosti obnovy souboru, který ztratili nebo neúmyslně smazali,“</em> vysvětluje Read Jones.</p>
<p>To je právě druh pohodlí, který přitahuje zákazníky společnosti Rubrik, jež nabízí systémy pro cloudovou správu dat. Některé společnosti totiž přestaly používat pásky <em>„z důvodu provozních nákladů a složitosti údržby páskových archivů“,</em> tvrdí Biphul Sinha, výkonný ředitel Rubriku.</p>
<p>Když totiž podle něj tyto firmy potřebovaly obnovit data z archivních pásek, vyžadovalo to převozy nákladními automobily, násobné úplné obnovy serverů a manuální vyhledávání. V případě cloudového řešení získají okamžité vyhledávání a rychlé obnovení jednotlivých souborů.</p>
<p> </p>
<p><strong>Strategie pro úložiště</strong></p>
<p>Archivační služba Amazoru AWS Glacier je jednou z možností, jak ukládat chladná data v cloudu, ale je nepravděpodobné, že byste data tam (nebo na jiné podobné místo) jen jednoduše kopírovali. Namísto toho s nimi budete muset zacházet jako se specifickou vrstvou úložiště v rámci vaší celkové strategie.</p>
<p>Například v případě služby Azure Backup, kterou Pangal popisuje jako velmi jednoduchou, data prostě zálohujete a obnovujete.</p>
<p><em>„Zálohujete své virtuální stroje a data do cloudu Azure a můžete je obnovit opět do cloudu Azure nebo přímo do své infrastruktury.</em><em> J</em><em>edním z největších případů použití, který jsme viděli, byla právě náhrada úložných pásek,“</em> tvrdí Pangal.</p>
<p>Azure Backup lze přitom použít jako cíl jak z klientských počítačů, tak ze serverů a ze serverových aplikací jako SQL Server, ze zátěží provozovaných v IaaS v cloudu Azure nebo z tradičních systémů pro ukládání dat, přičemž lze nastavit zásady uchovávání (dokonce až na 99 let).</p>
<p>Pokud firma používá SQL Server 2016, nová funkce Database Stretch umožní navíc rozložení teplých a chladných dat do SQL Azure automaticky. Nebo se v Azure může použít VM asynchronní replika.</p>
<p>Jestliže ale firma SQL Server 2016 nevyužívá, může jí pomoci služba CaaS (kontejnery jako služba) společnosti DH2i (služba je založena na softwaru správy kontejnerů DxEnterprise provozovaném v cloudu Rackspace), která poskytuje cloudové funkce HA (vysoká dostupnost) a DR (obnova po havárii) pro libovolnou verzi SQL Serveru od verze 2005 výše.</p>
<p>Provoz SQL Serveru v kontejneru navíc usnadňuje vytváření snapshotů a kopírování běžícího serveru a také vytvoření nové instalace v případě potřeby obnovení.</p>
<p>Chcete-li však chránit komplexní aplikace, je obvykle Azure Site Recovery lepší volbou, protože obsahuje orchestraci.</p>
<p><em>„Azure Site Recovery pracuje se všemi klíčovými aplikačními technologiemi, a to zajišťuje přípravu aplikací orchestrovaným způsobem,“</em> popisuje Pangal a dodává, že firma jim jen předá své virtuální počítače nebo řekne „tyto aplikace chci chránit“ a oni zajistí replikaci dat, orchestraci a poskytnou správný mechanismus pro obnovu dat a správné zálohování aplikace.</p>
<p>Chcete-li použít cloud jako další vrstvu storage, které se dá integrovat s existující úložnou infrastrukturou, může služba StorSimple vypadat například jako SAN či NAS, ale také se dokáže připojit k Azure, AWS a k dalším cloudovým úložištím.</p>
<p>Aplikace zapisují z důvodu výkonu do lokálního úložiště. Pokud si můžete dovolit snížení výkonu v důsledku identifikací a deduplikací neaktivních dat, může je StorSimple komprimovat, šifrovat a umísťovat jako vrstvu do cloudu.</p>
<p>Pro pracovní zátěže vrstvy jedna, jako jsou Exchange nebo SQL Server, kde nechcete ovlivnit výkon, vytváří StorSimple snapshoty a zasílá je do odpovídajícího firemního cloudového úložiště. I zde lze obnovovat data do cloudu nebo do firemní sítě SAN.</p>
<p>StorSimple ale samozřejmě není jediný způsob, jak připojit místní úložiště ke cloudovým úložištím. Platforma pro sdílení souborů společnosti Syncplicity dokáže automaticky synchronizovat své StorageVaults do cloudů AWS a Azure pro účely zálohování.</p>
<p>Softwarově definovaná appliance úložiště společnosti Rubrik zase umí zálohovat fyzické pracovní zátěže, zejména SQL Server a systémy Linux, do cloudových úložišť jako AWS S3 a Azure s využitím pravidel a smluv o úrovni poskytovaných služeb (SLA) ohledně udržení záloh lokálně nebo s možností jejich posílání do cloudu.</p>
<p>Dokonce i známé zálohovací nástroje, jako je třeba Acronis, dokážou zálohovat do cloudového úložiště.</p>
<p> </p>
<p><strong>Potřeba únikového plánu</strong></p>
<p>Podle Jona Tilburyho, výkonného ředitele firmy Preservica, která se specializuje na digitální archivaci, se organizace přesouvají v případech dlouhodobého ukládání do prostředí cloudu, ale sám upozorňuje na to, <em>„aby si firmy zajistily, že budou mít flexibilitu pro odchod a migraci na jiné služby v budoucnu“</em>.</p>
<p>Tilbury radí, abyste se podívali na náklady a možnosti extrakce svých dat v případě potřeby (například převzetí dat ze služby AWS Glacier začne být po dosažení určitého denního limitu poměrně drahé).</p>
<p>Budete také podle něj možná muset přemýšlet o síťových připojeních používaných k získání dat z cloudu. Chcete-li přesunout svůj existující archiv, možná budete chtít poslat svému poskytovateli cloudového úložiště pevné disky.</p>
<p>Pokud navíc potřebujete přesouvat pravidelně velké množství dat, budete uvažovat o připojení MPLS.</p>
<p>Nehledě na vámi vybranou službu doporučuje Tilbury zvažovat ukládaný formát stejně jako místo ukládání. <em>„Jaká je pravděpodobnost, že budeme moci přečíst a použít současné formáty za sto let?</em><em> Dokonce i formáty souborů používané před deseti lety jsou dnes zastaralé nebo nečitelné.“</em></p>
<p>Stejně jako můžete použít miniatury k nalezení potřebného obrázku a poté k práci stáhnout verzi s vysokým rozlišením, můžete do služby rychlého úložiště jako Amazon S3 uložit „prezentační verze“ obsahu a formáty, které budete schopni extrahovat a upgradovat, uložit do služeb s nižší cenou, jako je např. AWS Glacier od stejné firmy.</p>
<p>John Hood, technologický ředitel společnosti Civica, což je britská outsourcingová firma, podle svých slov slyší podobné obavy od zákazníků týkající se garance dlouhodobé dostupnosti.</p>
<p>Trvalé umístění dat dokáže nabídnout rostoucí počet cloudových služeb. Budete si však muset ověřit, zda vámi vybraná služba vyhovuje evropským směrnicím GDPR (Obecné nařízení o ochraně osobních údajů). Pokud záleží na citlivosti dat, říká Hood, budete potřebovat <em>„ekonomické řešení od poskytovatelů služeb, které splní velmi přísné záruky a požadovanou akreditaci“.</em></p>
<p>To by se mohlo týkat služeb, jako jso třeba řešení archivace e-mailů od společnosti Mimecast pro kancelářské aplikace Office 365 a Google Apps for Work nebo Archive2Azure společnosti Archive360, které slibují dlouhodobé a bezpečné ukládání nestrukturovaných dat potřebných pro dodržení předpisů (například žurnálování e-mailů, pracovních souborů souborového systému, jednotlivých souborů PST a systémově generovaných reportů, stejně jako obvyklé soubory a data e-mailů).</p>
<p>S konektory pro služby archivace e-mailů, jako jsou MessageOne, AXS-One, MX Logic, ArchiveOne a Gwava, dokáže služba Archive2Azure zachovat řetězec ukládání, takže se nemusíte obávat vlivu přesunu neaktivních dat do cloudu při jakémkoliv zjišťování pro právní účely, které by případně bylo nutné zajistit.</p>
<p>To je užitečné připomenutí, že stále musíte myslet na archivaci, přestože využíváte SaaS nebo jiné cloudové služby, protože cloud samozřejmě neeliminuje nutnost zálohování. Uživatelé totiž mohou nechtěně či úmyslně smazat soubory nebo přepsat data, navíc stále větším problémem je ransomware, správci mohou zapomenout obnovit cloudové předplatné nebo se může pokazit nějaký pracovní postup.</p>
<p>Lze mlčky předpokládat, že cloud je logickým místem na zálohování cloudových služeb. Když si však zvolíte cloudové zálohování pro své cloudové služby, může být vhodné uvážit, jestli je to příhodné místo pro zbytek vašich záloh, archivací a pro lokality ohledně obnovy po havárii.</p>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: © animind - Fotolia.com</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<br class="clear"/>
<div class="koupit_b">
<div id="koupit_img">
<a href="http://idg.cz/tituly/objednavka-cisla/computerworld?rocnik=2017&cislo=3">
<img src="//data.idg.cz/img/koupit_blue.jpg" border="0" alt="Koupit" />
</a>
</div>
<div id="koupit_txt">Vyšlo v
Computerworldu
3/2017<br /></div>
</div>
<div class="sectionpage_box_more" style="float:left;margin-left:-4px">
<a href="https://computerworld.cz/hardware/sit-5g-dorazi-nejprve-do-asie-qualcomm-stoji-v-popredi-vyvoje-54486" title="Síť 5G dorazí nejprve do Asie, Qualcomm stojí v popředí vývoje">&laquo; předchozí článek</a>
</div>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="https://computerworld.cz/hardware/intel-vydal-konecne-stabilni-aktualizaci-na-opravu-zranitelnosti-spectre-54476" title="Intel vydal konečně stabilní aktualizaci na opravu zranitelností svých čipů" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://computerworld.cz/hardware/co-je-lepsi-vyuzivat-pro-malo-pouzivana-data-cloud-nebo-pasku-54477" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/">
<!-- MPU BANNER - SPONSOR - Rubriky, ZONE: 77 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(77);
// ]]> --></script>
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="https://computerworld.cz/internet-a-komunikace/deset-aplikaci-ktere-nejvice-zatezuji-androidy-54488">Deset aplikací, které nejvíce zatěžují...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/internet-a-komunikace/deset-aplikaci-ktere-nejvice-zatezuji-androidy-54488"><div class="article_popup_content">
<h3>Deset aplikací, které nejvíce zatěžují Androidy</h3>
<p>Pravidelný čtvrtletní průzkum Avastu odhalil, které mobilní aplikace nejvíce ovlivňují stav baterie, výkon a data na Androidu.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="https://computerworld.cz/securityworld/bezpecnost-windows-se-zvysi-defender-totiz-nabidne-i-dalsi-funkce-54466">Bezpečnost Windows se zvýší, Defender...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/securityworld/bezpecnost-windows-se-zvysi-defender-totiz-nabidne-i-dalsi-funkce-54466"><div class="article_popup_content">
<h3>Bezpečnost Windows se zvýší, Defender totiž nabídne i další funkce</h3>
<p>Windows Defender je nejzákladnější program pro zabezpečení počítačů proti virům a malwaru. Je zabudován v každé verzi Windows 10 a jeho funkce se díky aktualizaci Microsoftu rozšíří. </p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="https://computerworld.cz/hardware/prolomene-limity-ulozist-54449">Prolomené limity úložišť</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/hardware/prolomene-limity-ulozist-54449"><div class="article_popup_content">
<h3>Prolomené limity úložišť</h3>
<p>Výrobci pevných disků (HDD) a disků SDD se chystají ohromit trh úložišť. Jaké budou vypadat úložné technologie v nejbližších měsících a letech a jak to ovlivní podobu a vnímání storage systémů?</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="https://computerworld.cz/aktuality/honor-predstavil-na-cesky-trh-dva-povedene-mobily-54480">Honor představil na český trh dva povedené...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/aktuality/honor-predstavil-na-cesky-trh-dva-povedene-mobily-54480"><div class="article_popup_content">
<h3>Honor představil na český trh dva povedené mobily</h3>
<p>Nový model Honor 9 Lite má bezrámečkový 5,65&quot; displej. Hned dvě duální kamery, kromě hlavního fotoaparátu má dvě čočky i selfie kamera.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="https://computerworld.cz/software/chrome-posilil-ale-kam-az-klesly-prohlizece-microsoftu-ci-mozilly-54471">Chrome posílil -- ale kam až klesly prohlížeče...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/software/chrome-posilil-ale-kam-az-klesly-prohlizece-microsoftu-ci-mozilly-54471"><div class="article_popup_content">
<h3>Chrome posílil -- ale kam až klesly prohlížeče Microsoftu či Mozilly?</h3>
<p>V lednu ztratil další uživatele nejen Internet Explorer a Edge – což se všeobecně očekávalo – ale také Firefox po aktualizaci Quantum.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="https://computerworld.cz/software/ceho-se-letos-dockame-ve-windows-10-54475">Čeho se letos dočkáme ve Windows 10?</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/software/ceho-se-letos-dockame-ve-windows-10-54475"><div class="article_popup_content">
<h3>Čeho se letos dočkáme ve Windows 10?</h3>
<p>Efektivnější správa GPU, HDR či Bluetoothu, ale také systém bez hesel. To jsou novinky přicházející v novém buildu 17093 systému Windows 10.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="https://computerworld.cz/newsletter">
<img src="//computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="https://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252">
<img class="left content_img" src="https://data.computerworld.cz/img/article_title/title_s/5b/13f7eb2ecf9ceb38eb5937447a58f9.jpg" alt="Exponenciální technologie jsou slibné, ale dočkáme se jich vůbec někdy?" width="70" height="70" />
</a>
<h4><a href="https://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252">Exponenciální technologie...</a></h4>
<p>Nejnovější buzzword, který do světa vypustil výzkumník a milovník technologií Yuri van Geest, je vlastně shrnujícím pojmem pro několik &quot;technologií budoucnosti&quot;, které mohou v případě svého zdokonalení a širšího osvojení výrazně proměnit způsob podnikání firem napříč průmyslovými odvětvími.</p>
<p><a class="more" href="https://computerworld.cz/analyzy-a-studie/exponencialni-technologie-jsou-slibne-ale-dockame-se-jich-vubec-nekdy-54252"><span>více</span></a></p>
-->
<a class="img_link1" href="https://computerworld.cz/cist-casopis">
<img class="left" src="//data.computerworld.cz/img/aktualni_cislo/thumb/12/d3cb89934991aa2d4ec9b028c4f32d.png" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 02/2018</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="https://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(67);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="https://cfoworld.cz/financni-sluzby/financni-sluzby-jako-dna-firmy-3935" style="color: black;font-size: 13px;line-height: 18px;">Finanční služby jako DNA firmy</a></h3>
<a class="img_link" href="https://cfoworld.cz/financni-sluzby/financni-sluzby-jako-dna-firmy-3935">
<img class="left content_img" id="imgBoxVideo1" width="170" src="https://img.youtube.com/vi/TWvIS0X9d80/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="//pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>Platební karta by měla být jako služební e-mail. Pro všechny zaměstnance ve firmě a zcela zdarma, říká ředitel společnosti Expensa Patrik...</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"><span>Známe finalisty I. kola nového ročníku soutěže 2018.</span></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/grandprix"> <img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" title="CIO Grand Prix" src="https://data.businessworld.cz/file/grandprix/CIO_GrandPrix2018-logo.png" alt="CIO Grand Prix" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2018. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="CIO Grand Prix" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="CIO Grand Prix" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/pripadova-studie-roku-2017-13900"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-roku-2017-13900"><strong>PŘÍPADOVÁ STUDIE ROKU 2017: </strong>Redakce CIO </a><a href="https://businessworld.cz/case-studies/pripadova-studie-2017-13765">předala hlavní ocenění </a><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-2017-13765">výtězným soutěžícím.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="https://businessworld.cz/pripadova-studie-roku"> <img class="left" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="https://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="https://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" src="https://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/analyzy-a-studie/evropane-a-technologie-slabina-v-cloudu-i-v-emotikonach-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/red-bull-vam-dava-kriiidla-my-jsme-dali-red-bullu-system-50081">„Red Bull vám dává křííídla!”, my jsme dali Red Bullu systém!</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="https://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="https://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="https://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="https://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=https://computerworld.cz/hardware/co-je-lepsi-vyuzivat-pro-malo-pouzivana-data-cloud-nebo-pasku-54477&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
/// if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
/// plusones = data.count;
// console.log(plusones);
/// if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://computerworld.cz/hardware/co-je-lepsi-vyuzivat-pro-malo-pouzivana-data-cloud-nebo-pasku-54477") ;
// getfbcount(url);
/// gettwcount(url);
/// getlinkedincount(url);
/// getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
///addthis.sharecounters.getShareCounts('facebook', function(obj) {
///fblikes=obj.count;
///fbshare=obj['share']['share_count'];
///if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
///if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="https://businessworld.cz">Businessworld</a></dt>
<dd><a href="https://businessworld.cz/aplikace/jake-jsou-rozdily-mezi-microsoft-office-2016-2019-a-365-4-14024">Jaké jsou rozdíly mezi Microsoft Office 2016, 2019 a 365? (4)</a></dd>
<dd><a href="https://businessworld.cz/aplikace/jake-jsou-rozdily-mezi-microsoft-office-2016-2019-a-365-3-14023">Jaké jsou rozdíly mezi Microsoft Office 2016, 2019 a 365? (3)</a></dd>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/trendy/do-cr-smeruje-kvalifikovana-prace-z-celeho-sveta-4515">Do ČR směřuje kvalifikovaná práce z celého světa</a></dd>
<dd><a href="https://cfoworld.cz/trendy/prvni-fond-ve-stredni-evrope-pro-investice-do-kryptomen-4509">První fond ve střední Evropě pro investice do kryptoměn</a></dd>
</dl>
<dl>
<dt><a href="http://hdworld.cz">HD World</a></dt>
<dd><a href="http://hdworld.cz/infotech/energy-sistem-uvadi-elektronicke-pomocniky-na-cesty-4658">Energy Sistem uvádí elektronické pomocníky na cesty</a></dd>
<dd><a href="http://hdworld.cz/infotech/reproduktor-dali-katch-vstupuje-do-ceskych-obchodu-4657">Reproduktor DALI Katch vstupuje do českých obchodů</a></dd>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/produktove-novinky/adata-uvadi-bezdratovou-nabijecku-cw0050-20206">Adata uvádí bezdrátovou nabíječku CW0050</a></dd>
<dd><a href="https://channelworld.cz/analyzy/gartner-organizace-nasazuji-datovou-analytiku-pomalu-zejmena-v-nasem-regionu-20205">Gartner: Organizace nasazují datovou analytiku pomalu, zejména v našem regionu</a></dd>
</dl>
<dl>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/hardware/navod-na-instalaci-graficke-karty-3-dil-49775">Návod na instalaci grafické karty - 3.díl</a></dd>
<dd><a href="https://pcworld.cz/software/recenze-steganos-tuning-pro-49791">Recenze: Steganos Tuning Pro</a></dd>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/smartphone-s-poradnou-vydrzi-od-energizeru-6700">Smartphone s pořádnou výdrží od Energizeru</a></dd>
<dd><a href="https://smartworld.cz/gadgety/apple-pracuje-na-nove-dotykove-tuzce-6699">Apple pracuje na nové dotykové tužce</a></dd>
</dl>
<dl>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="https://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://computerworld.cz/autorska-prava">autorská práva</a>
| <a class="rssFooter" href="https://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?81005"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- end Vibrant Media IntelliTXT script section -->
</body>
</html>
<!--2018-02-15 17:18:26 -->