výsledky řadit dle: relevance | data

libovolné období | posledních 24 hodin | týden | měsíc | poslední rok | Nápověda




1.

Neopravená chyba ve WordPress pluginu ohrožuje tisíce webů | 06.06.2016

Vada v zásuvném modulu Mobile Detector v oblíbeném systému pro správu obsahu umožnil hackerům nahrát škodlivá data na servery.


2.

WordPress obsahuje kritickou chybu, ohrožené jsou miliony webů | 26.02.2015

Více než milion webových stránek, které běží na platformě WordPress, je vystavených potenciálním útokům hackerů, kteří zneužívají zranitelnost v doplňku zvaném WP-Slimstat.


3.

Nebezpečný červ útočí i na další webové servery | 10.05.2013

Společnost Eset vydala nové varování před nebezpečným červem, který kromě webových serverů Apache infikuje už i servery Lighthttpd a Nginx, ve kterých poté přesměrovává uživatele na nebezpečné stránky.


4.

Servery Apache musí čelit sofistikovanému útoku | 02.05.2013

Společnosti Sucuri a Eset tvrdí, že útoky, které se přes nakažené servery snaží návštěvníky infikovat malwarem Blackhole, nezanechávají na serverech žádné stopy.


5.

Zatím nejvyspělejší backdoor pro webserver Apache objevil Eset | 30.04.2013

Hrozbu, která zasáhla velké množství open source webových systémů Apache, zkoumají experti Esetu a Sucuri. Podle nich jsou tato řešení ohrožena tzv. backdoorem, který útočníkovi poskytne neopravněný přístup.