<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Nové standardy pro tokeny mají blockchain přiblížit lidem | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="blockchain, token, banka, Azure, Ethereum, Facebook, Libra, kryptoměna" >
<meta name="news_keywords" content="blockchain, token, banka, Azure, Ethereum, Facebook, Libra, kryptoměna" itemprop="keywords" >
<meta name="description" content="Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft." >
<meta name="twitter:description" content="Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft.">
<meta property="og:description" content="Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="https://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="https://computerworld.cz/css/main-min.css?v=26" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Nové standardy pro tokeny mají blockchain přiblížit lidem" >
<meta property="og:type" content="article">
<meta property="og:url" content="https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Nové standardy pro tokeny mají blockchain přiblížit lidem">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Nové standardy pro tokeny mají blockchain přiblížit lidem</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft.</Attribute>
<Attribute name="pubdate">2019-11-07T13:24:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="-ds" itemprop="author" name="author">
<meta itemprop="datePublished" content="2019-11-07T13:24:00+01:00" name="pubdate">
<meta property="article:published_time" content="2019-11-07T13:24:00+01:00">
<link rel="previewimage" href="https://data.computerworld.cz/img/article_title/title_l/e6/7b6fc5b7f0c2fcf25c076c34517103.jpg" />
<meta property="og:image" content="https://data.computerworld.cz/img/article_title/title_l/e6/7b6fc5b7f0c2fcf25c076c34517103.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.computerworld.cz/img/article_title/title_l/e6/7b6fc5b7f0c2fcf25c076c34517103.jpg"/>
<meta name="twitter:image" content="https://data.computerworld.cz/img/article_title/title_l/e6/7b6fc5b7f0c2fcf25c076c34517103.jpg">
<link rel="apple-touch-icon" href="https://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="https://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
/*
var eu = getCookie("eu-cookies");
if(eu==1)
{
googletag.pubads().setRequestNonPersonalizedAds(1);
}else{
googletag.pubads().setRequestNonPersonalizedAds(0);
}
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
if (window.googletag.pubads().getTargeting('permutive').length === 0) {
var kvs = window.localStorage.getItem('_pdfps');
window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
}
});
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
function getCookie(c_name) {
if (document.cookie.length > 0) {
c_start = document.cookie.indexOf(c_name + "=");
if (c_start != -1) {
c_start = c_start + c_name.length + 1;
c_end = document.cookie.indexOf(";", c_start);
if (c_end == -1) {
c_end = document.cookie.length;
}
return unescape(document.cookie.substring(c_start, c_end));
}
}
return "";
}
//--><!]]>
</script>
<!-- https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690 -->
<script>
var metaKeywords = 'blockchain, token, banka, Azure, Ethereum, Facebook, Libra, kryptoměna';
var metaKeywordsArray = metaKeywords.split(',');
var signature = '-ds';
var signatureArray = signature.split(',');
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'web',
keywords: metaKeywordsArray,
language: 'cs',
tags: metaKeywordsArray,
article: {
authors: signatureArray,
description: 'Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft.',
id: '55690',
isInsiderContent: false,
publishedAt: '2019-11-07T13:24:00+01:00',
source: 'https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690',
title: 'Nové standardy pro tokeny mají blockchain přiblížit lidem'
},
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerworld.cz';
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
//--><!]]>
</script>
<script type="text/javascript" src="/js/cmp/messaging.js"></script>
</head>
<body>
<div id="wallp"></div>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="https://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a class="active" href="https://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--29 -->
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<!--11 -->
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="//computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a class="active" href="https://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<li ><a href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Nové standardy pro tokeny mají blockchain přiblížit lidem</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >Konsorcium Token Taxonomy Initiative (TTI) vedené organizací Enterprise Ethereum Alliance (EEA) si klade za cíl vytvořit nové standardy pro blockchainové tokeny, které budou moci být využité jakožto digitální měna pro široké spektrum případů -- a to plně v souladu se zákonem. Nově se k němu přihlásila velká jména globálního IT – firmy IBM, Intel či Microsoft.</h2>
<div class="articleInfo"><p>
<span>autor -ds</span> |
<a href="https://computerworld.cz/software" title="Software">Software </a>
| <time pubdate datetime="2019-11-07T13:24:00+01:00">07.11.2019</time>
</p>
</div>
</div>
<!-- zdroj Sirin Labs-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/securityworld/blockchain-ve-sluzbach-bezpecnosti-55678" title="Blockchain ve službách bezpečnosti">Blockchain ve službách bezpečnosti</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/technologie/facebook-nespusti-libru-bez-posveceni-vlady-55664" title="Facebook nespustí Libru bez posvěcení vlády">Facebook nespustí Libru bez posvěcení vlády</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/software/prvni-ceske-lokalni-zcela-automatizovane-cloudove-prostredi-azure-je-tady-55636" title="První české lokální zcela automatizované cloudové prostředí Azure je tady">První české lokální zcela automatizované cloudové prostředí Azure je tady</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/analyzy-a-studie/libra-v-ohrozeni-55630" title="Libra v ohrožení?">Libra v ohrožení?</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Software</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/aec-zprovoznila-hackerskou-laborator-55688" title="AEC zprovoznilo hackerskou laboratoř">AEC zprovoznilo hackerskou laboratoř</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/bezpecnostni-reseni-s-podporou-strojoveho-uceni-predstavil-eset-55687" title="Bezpečnostní řešení s podporou strojového učení představil Eset">Bezpečnostní řešení s podporou strojového učení představil Eset</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/software/microsoft-nabizi-visual-studio-nove-i-v-cloudu-55686" title="Microsoft nabízí Visual Studio nově i v cloudové variantě">Microsoft nabízí Visual Studio nově i v cloudové variantě</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/hardware/cesky-modularni-router-turris-mox-miri-na-trh-55684" title="Český modulární router Turris MOX míří na trh">Český modulární router Turris MOX míří na trh</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="https://computerworld.cz/hledani?q=blockchain">
blockchain
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=token">
token
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=banka">
banka
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=Azure">
Azure
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=Ethereum">
Ethereum
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=Facebook">
Facebook
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=Libra">
Libra
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=kryptoměna">
kryptoměna
</a>
</p>
<p>
<img class="ico" src="https://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://computerworld.cz/software/software-8">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://computerworld.cz/software/software-8">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://computerworld.cz/software/software-8">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://computerworld.cz/software/software-8">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://computerworld.cz/software/software-8">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1573129440-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.computerworld.cz/img/article_title/title_a/8b/be8646ed36b525f1b7db58f4f1f297.jpg" alt="Nové standardy pro tokeny mají blockchain přiblížit lidem" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="https://data.computerworld.cz/img/article_title/title_l/e6/7b6fc5b7f0c2fcf25c076c34517103.jpg" alt="Nové standardy pro tokeny mají blockchain přiblížit lidem" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
</div>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<p>Nejnovější variantu blockchainových tokenů pro mezinárodní obchod a finance už skupina prezentovala a podniky ji v praxi otestovaly, a to pro mezinárodní transakce.</p>
<p>Token Taxonomy framework 1.0 (TTF) vyvinuly více než dvě desítky korporací sdružených pod vedením Enterprise Ethereum Alliance. Cílem je dát podnikům a vývojářům přístup k sadě různorodých komponentů využitelných k tvorbě tokenů.</p>
<p>Skupina TTI byla poprvé představena už v dubnu letošního roku, a cílem členů, patří též tvorba definic – třeba toho, co je token, a to netechnickým jazykem, bez využití průmyslového žargonu.</p>
<p><em>„V praxi si může podnik nebo konsorcium vybrat základní typ tokenu a následně zvolit ze seznamu vhodné prvky a vlastnosti, které má token mít, a přidělit je; jde vlastní o starý dobrý drag-and-drop systém,“</em> popsal Marley Gray, hlavní architekt pro Azure blockchain engineering v Microsoftu a také člen představenstva EEA. <em>„Framework umožňuje podnikatelům vytvořit token vizuálně pomocí designového nástroje, bez nutnosti psát kód. Vývojářům tak zájemce dokáže snadno sdělit: ‚Chci toto‘.“.</em></p>
<p>Tvůrci nového standardu si dali záležet na tom, aby vysvětlili, že jejich práce se liší od nové kryptoměny Facebooku, Libry, jejíž hlavní problém tkví v nelibosti centrálních bank v USA, Evropě a všude po světě. Řada členů z Libra Association už odešla.</p>
<p><em>„Libra, alespoň v původní vizi, neměla být regulovaným aktivem,“</em> vysvětluje Julio Faura, člen TTI a CEO londýnské firmy Adhara. <em>„Zkusit proniknout do vysoce regulovaného procesu, jakým je bankovnictví, s neregulovaným aktivem, je obtížné.“</em></p>
<p><em>„Framework TTF ale dává přístup k tokenům všeho druhu, regulovaným i neregulovaným, finančním i nefinančním,“</em> dodal Faura, který byl až do roku 2018 šéfem R&amp;D a blockchainu v bance Santader.</p>
<p>Jediná sada definicí, technických standardů a pojmů pomůže interoperabilitě blockchainových platforem – a to nehledě na platformu účetní knihy, na které bude stavět, věří Gray.</p>
<p>Inovace a novinky by díky přístupu stavícím na šablonách měly být co nejjednodušší a nejrychlejší, popsalo konsorcium v tiskovém prohlášení. Bohatá metadata zautomatizují procesy jako generování kódu, verifikaci a certifikaci; věci, kterým podnikoví zákazníci nemusí rozumět, ale které jsou pro vývojáře nesmírně cenné. Díky repozitáři na GitHubu mohou jednotlivé týmy sledovat požadavky podniků a agilně reagovat.</p>
<p>Podle Graye se lidé učí o tokenech pomocí use-cases z reálného světa – z konceptů, které nevychází ze současného pojetí kryptoměn, ale ze skutenčných B2B scénářů.</p>
<p>Token založený na TTF frameworku může reprezentovat jakýkoliv typ zboží, komodity nebo měny. Tokeny mohou kupříkladu reprezentovat bonusové body v supermarketu, ale také nemovitosti, cenné kovy, umělecká díla nebo, jednoduše, i vládou jištěnou měnu. Mohou nabýt takové hodnoty, jaké tvůrce požaduje.</p>
<p><em>„Je to pochopitelné pro každého. Nemusíte být programátor, jako vývojář stačí následovat jednotlivé kroky až ke zdrojovému kódu, podívat se, jak funguje a pak kód znovu využít na front-endu a back-endu,“</em> popsal Gray.</p>
<p>TTI má v současnosti 25 členů, mezi nimi je Accenture, Adhara, Banco Santander, Blockchain Research Institute, Clearmatics, ConsenSys, Digital Asset, Envision Blockchain, EY, Hedera Hashgraph, IBM, Intel, ioBuilders, Itau, JP Morgan, Komgo, Microsoft, R3 a Web3 Labs.</p>
<p>Odděleně od TTI pracuje na vlastních tokenech banka JP Morgan. Několik členů konsorcia včetně IBM, Microsoftu, Intelu a ConsenSys vytvořilo vlastní testovací tokeny spolu s pilotními projekty – a následně navrhli vlastní specifikace a standardy.</p>
<p>Adhara a ioBuilders oproti tomu vytvořily standard E-Money, který je nyní součástí návrhu TTI, a který umožňuje využití běžných měn v blockchainovém prostředí.</p>
<p>Podle Faura změní tokenizované peníze svět financí a stanou se běžnou součástí digitálních transakcí. Jde podle něj o regulované měnové transakce podpořené chytrými kontrakty na blockchainovém základě. Má jít jen o další způsob, jakým banky emitují a posílají peníze. Nový regulatorní rámec není podle něj nutné vytvářet.</p>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: Sirin Labs</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="https://computerworld.cz/software/microsoft-nabizi-visual-studio-nove-i-v-cloudu-55686" title="Microsoft nabízí Visual Studio nově i v cloudové variantě" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/">
<!-- MPU BANNER - SPONSOR - Rubriky, ZONE: 78 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(78);
// ]]> --></script>
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="https://computerworld.cz/hardware/skoda-auto-si-postavila-nejvykonnejsi-podnikovy-superpocitac-v-ceske-republice-mame-fotogalerii-55676">Škoda Auto si postavila nejvýkonnější...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/hardware/skoda-auto-si-postavila-nejvykonnejsi-podnikovy-superpocitac-v-ceske-republice-mame-fotogalerii-55676"><div class="article_popup_content">
<h3>Škoda Auto si postavila nejvýkonnější podnikový superpočítač v České republice. Máme fotogalerii.</h3>
<p>Výpočetní kapacita vysoce výkonného počítače v závodě v Mladé Boleslavi činí dva petaFLOPS, v budoucnu vzroste na 15 petaFLOPS.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="https://computerworld.cz/securityworld/sex-jako-idealni-prostredek-k-vydirani-55667">Sex jako ideální prostředek k vydírání</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/securityworld/sex-jako-idealni-prostredek-k-vydirani-55667"><div class="article_popup_content">
<h3>Sex jako ideální prostředek k vydírání</h3>
<p>FBI IC3 (Internet Crime Complaint Center) ve výroční zprávě za rok 2018 uvedla, že došlo k 242% nárůstu vyděračských e-mailů, většinou se jednalo o sexuální vydírání (sextortion). Ztráta spojená s nahlášenými vyděračskými kyberzločiny byla vyčíslena na 83 milionů dolarů.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="https://computerworld.cz/technologie/qr-kod-slavi-25-let-vite-co-vsechno-dokaze-55666">QR kód slaví 25 let: Víte, co všechno...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/technologie/qr-kod-slavi-25-let-vite-co-vsechno-dokaze-55666"><div class="article_popup_content">
<h3>QR kód slaví 25 let: Víte, co všechno dokáže?</h3>
<p>QR kódy jsou stále oblíbenější a postupně nahrazují čárové kódy. Oproti nim totiž mají celou řadu výhod - například výrazně vyšší množství obsažených dat či snadnější načtení. I z toho důvodu jsou čím dál častěji využívány také pro platby.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="https://computerworld.cz/udalosti/citite-se-zahlceni-informacemi-bude-to-jeste-horsi-varuji-experti-55665">Cítíte se zahlcení informacemi? Bude...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/udalosti/citite-se-zahlceni-informacemi-bude-to-jeste-horsi-varuji-experti-55665"><div class="article_popup_content">
<h3>Cítíte se zahlcení informacemi? Bude to ještě horší, varují experti</h3>
<p>Právě na dnešek připadá Světový den pro rozvoj informací, který vyhlásila OSN v roce 1972. Tehdy asi jen málokdo tušil, jakým skokovým vývojem informační technologie projdou. Zejména díky masovému rozšíření počítačů a mobilních telefonů s připojením na internet se informace začaly šířit bleskovou rychlostí a jejich množství neustále roste.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="https://computerworld.cz/udalosti/co-dostanete-od-operatoru-k-vanocum-55674">Co dostanete od operátorů k Vánocům?</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/udalosti/co-dostanete-od-operatoru-k-vanocum-55674"><div class="article_popup_content">
<h3>Co dostanete od operátorů k Vánocům?</h3>
<p>Jako každý rok si operátoři připravili dárečky pro své (staro)nové klienty. Na co se můžete těšit? Třeba na televizi.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="https://computerworld.cz/hardware/elektricka-raketa-za-raketu-55546">Elektrická raketa za raketu</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/hardware/elektricka-raketa-za-raketu-55546"><div class="article_popup_content">
<h3>Elektrická raketa za raketu</h3>
<p>Elektromobilů jsou v Česku registrovaných zhruba tři tisíce. Na úplném vrcholu nabídky pak sedí Audi e-tron Advanced 55 quattro.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="https://computerworld.cz/newsletter">
<img src="//computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">
<img class="left content_img" src="https://data.computerworld.cz/img/article_title/title_s/41/5712b9cf5309181a98f00844c2e54c.jpg" alt="Zásadní i falešné technologické trendy pro rok 2019" width="70" height="70" />
</a>
<h4><a href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">Zásadní i falešné technologické...</a></h4>
<p>Prakticky všechna odvětví v současnosti procházejí digitální transformací. Je přitom snadné propadnout pocitu, že člověku někde ujíždí vlak. V záplavě nových technologií není jednoduché najít ty podstatné. Přinášíme realistický pohled na to, jaké technické inovace budou v letošním roce nejvíce relevantní z pohledu českých společností.</p>
<p><a class="more" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268"><span>více</span></a></p>
-->
<a class="img_link1" href="https://computerworld.cz/cist-casopis">
<img class="left" src="//data.computerworld.cz/img/aktualni_cislo/thumb/eb/9c083a98b82e4ef7554875128460c1.jpg" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 10/2019</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="https://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(67);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="https://computerworld.cz/udalosti/coffeebreak-cleverlance-54186" style="color: black;font-size: 13px;line-height: 18px;">Hvězda českého IT - Cleverlance</a></h3>
<a class="img_link" href="https://computerworld.cz/udalosti/coffeebreak-cleverlance-54186">
<img class="left content_img" id="imgBoxVideo1" width="170" src="https://img.youtube.com/vi/FoX6DUtciH8/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="//pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>V rámci vydání naší unikátní publikace Hvězdy českého ICT jsme s kamerou dorazili do kanceláří společnosti Cleverlance.</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2018-55082" target="_blank"><strong style="font-size: 13px;">Už víte, kdo jsou vítězi ročníku 2018?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/grandprix"> <img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" title="CIO Grand Prix" src="https://data.businessworld.cz/img/article/img/17/c42469c1da5fb567fb7d036add1c33.png" alt="CIO Grand Prix" width="151" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2019. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310"><strong>PŘÍPADOVÁ STUDIE ROKU 2018: </strong>Přehled přihlášených studií</a><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310">.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="https://businessworld.cz/pripadova-studie-roku"> <img class="left" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="https://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="https://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" src="https://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/pripadova-studie-objectgears-54379">Systém řízení projektových zdrojů ve společnosti ČSOB Leasing</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/analyzy-a-studie/evropane-a-technologie-slabina-v-cloudu-i-v-emotikonach-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="https://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="https://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="https://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="https://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
/// if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
/// plusones = data.count;
// console.log(plusones);
/// if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://computerworld.cz/software/nove-standardy-pro-tokeny-maji-lidem-priblizit-blockchain-55690") ;
// getfbcount(url);
/// gettwcount(url);
/// getlinkedincount(url);
/// getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
///addthis.sharecounters.getShareCounts('facebook', function(obj) {
///fblikes=obj.count;
///fbshare=obj['share']['share_count'];
///if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
///if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
//});
//addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
//});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//umela-inteligence/evropske-r-d-na-vzestupu-facebook-zalozi-ai-laborator-v-parizi-495">Evropské R&amp;D na vzestupu: Facebook založí AI laboratoř v Paříži</a></dd>
<dd><a href="http://aiworld.cz//bezpecnost/avast-a-cvut-spolecne-oteviraji-cybersecurity-ai-laborator-494">Avast a ČVUT společně otevírají cybersecurity &amp; AI laboratoř</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/analyzy/top-10-strategickych-technologickych-trendu-pro-rok-2020-podle-gartneru-2-14965">Top 10 strategických technologických trendů pro rok 2020 podle Gartneru (2)</a></dd>
<dd><a href="https://businessworld.cz/analyzy/top-10-strategickych-technologickych-trendu-pro-rok-2020-podle-gartneru-1-14966">Top 10 strategických technologických trendů pro rok 2020 podle Gartneru (1)</a></dd>
</dl>
<dl>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/trendy/cloudovych-kontaktnich-center-rychle-pribyva-digitalizuji-peci-o-zakazniky-5040">Cloudových kontaktních center rychle přibývá. Digitalizují péči o zákazníky</a></dd>
<dd><a href="https://cfoworld.cz/analyzy/platebni-moralka-firem-se-v-cesku-zlepsuje-5038">Platební morálka firem se v Česku zlepšuje</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/prvni-sluchatka-s-odrusenim-okoli-a-individualni-personalizaci-zvuku-5118">První sluchátka s odrušením okolí a individuální personalizací zvuku</a></dd>
<dd><a href="https://hdworld.cz/infotech/kapesni-tiskarna-pro-okamzity-tisk-fotek-ze-smartphonu-5117">Kapesní tiskárna pro okamžitý tisk fotek ze smartphonů</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/novinky/mall-pay-pred-vanoci-prodluzuje-dobu-splatnosti-umozni-zaplatit-za-zbozi-az-v-lednu-23555">Mall Pay před Vánoci prodlužuje dobu splatnosti, umožní zaplatit za zboží až v lednu</a></dd>
<dd><a href="https://channelworld.cz/analyzy/check-point-prumerna-organizace-v-cr-celi-zhruba-640-kyberutokum-tydne-23554">Check Point: Průměrná organizace v ČR čelí zhruba 640 kyberútokům týdně</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/co-se-stane-po-odchodu-windows-7-do-duchodu-5-50406">Co se stane po odchodu Windows 7 „do důchodu“? (5)</a></dd>
<dd><a href="https://pcworld.cz/software/co-se-stane-po-odchodu-windows-7-do-duchodu-4-50407">Co se stane po odchodu Windows 7 „do důchodu“? (4)</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/na-trh-miri-huawei-nova-5t-7376">Na trh míří Huawei nova 5T</a></dd>
<dd><a href="https://smartworld.cz/gadgety/chytre-hodinky-pro-deti-s-tarifem-za-stovku-7375">Chytré hodinky pro děti s tarifem za stovku</a></dd>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="https://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a><br>
<!--|--> <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://computerworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rssFooter" href="https://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?21343"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- end Vibrant Media IntelliTXT script section -->
<!-- Global site tag (gtag.js) - Google Ads: 866826382 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-866826382"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-866826382');
</script>
</body>
</html>
<!--2019-11-07 14:20:40 -->