<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Auta jako peněženky zprostředkují transakce za miliardu dolarů | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="auto, transakce, prodej, bitcoin, obrat, on-line" >
<meta name="news_keywords" content="auto, transakce, prodej, bitcoin, obrat, on-line" itemprop="keywords" >
<meta name="description" content="Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně." >
<meta name="twitter:description" content="Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně.">
<meta property="og:description" content="Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="https://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="https://computerworld.cz/css/main-min.css?v=28" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Auta jako peněženky zprostředkují transakce za miliardu dolarů" >
<meta property="og:type" content="article">
<meta property="og:url" content="https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Auta jako peněženky zprostředkují transakce za miliardu dolarů">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Auta jako peněženky zprostředkují transakce za miliardu dolarů</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně.</Attribute>
<Attribute name="pubdate">2021-01-13T15:21:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="-rd" itemprop="author" name="author">
<meta itemprop="datePublished" content="2021-01-13T15:21:00+01:00" name="pubdate">
<meta property="article:published_time" content="2021-01-13T15:21:00+01:00">
<link rel="previewimage" href="https://data.computerworld.cz/img/article_title/title_l/a4/ffcd24e9fd1346a5e21dc7a7b7250c.jpg" />
<meta property="og:image" content="https://data.computerworld.cz/img/article_title/title_l/a4/ffcd24e9fd1346a5e21dc7a7b7250c.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.computerworld.cz/img/article_title/title_l/a4/ffcd24e9fd1346a5e21dc7a7b7250c.jpg"/>
<meta name="twitter:image" content="https://data.computerworld.cz/img/article_title/title_l/a4/ffcd24e9fd1346a5e21dc7a7b7250c.jpg">
<link rel="apple-touch-icon" href="https://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="https://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVRJ5CG');</script>
<!-- End Google Tag Manager -->
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554?utm_source=rss&amp;utm_medium=web&amp;utm_campaign=rss -->
<script>
var metaKeywords = 'auto, transakce, prodej, bitcoin, obrat, on-line';
var metaKeywordsArray = metaKeywords.split(',');
var signature = '-rd';
var signatureArray = signature.split(',');
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'web',
keywords: metaKeywordsArray,
language: 'cs',
tags: metaKeywordsArray,
article: {
authors: signatureArray,
description: 'Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně.',
id: '56554',
isInsiderContent: false,
publishedAt: '2021-01-13T15:21:00+01:00',
source: 'https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554',
title: 'Auta jako peněženky zprostředkují transakce za miliardu dolarů'
},
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerworld.cz';
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
//--><!]]>
</script>
<script type="text/javascript" src="/js/cmp/messaging.js"></script>
</head>
<body>
<div id="wallp"></div>
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="https://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--29 -->
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<!--11 -->
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a class="active" href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="//computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<li ><a class="active" href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Auta jako peněženky zprostředkují transakce za miliardu dolarů</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >Objednávky a transakce prováděné systémy připojených aut dosáhnou v roce 2023 miliardy dolarů. Loni to bylo desetkrát méně.</h2>
<div class="articleInfo"><p>
<span>autor -rd</span> |
<a href="https://computerworld.cz/technologie" title="Technologie">Technologie </a>
| <time pubdate datetime="2021-01-13T15:21:00+01:00">13.01.2021</time>
</p>
</div>
</div>
<!-- zdroj Toyota-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/philips-dal-do-prodeje-dva-premiove-soundbary-56537" title="Philips dal do prodeje dva prémiové soundbary">Philips dal do prodeje dva prémiové soundbary</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/hardware/prodeje-mobilu-porad-padaji-ve-stredu-evropy-vede-xiaomi-ustupuje-huawei-56536" title="Prodeje mobilů pořád padají, ve středu Evropy vede Xiaomi, ustupuje Huawei">Prodeje mobilů pořád padají, ve středu Evropy vede Xiaomi, ustupuje Huawei</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/hardware/roste-zajem-o-monitory-naopak-prodej-televizoru-klesa-56524" title="Roste zájem o monitory, naopak prodej televizorů klesá">Roste zájem o monitory, naopak prodej televizorů klesá</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/technologie/budoucnost-samoriditelnych-automobilu-suse-predstavuje-novou-eru-elektromobility-56458" title="Budoucnost samořiditelných automobilů? SUSE představuje novou éru elektromobility">Budoucnost samořiditelných automobilů? SUSE představuje novou éru elektromobility</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Technologie</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/poradime-jak-na-digitalni-transformaci-56569" title="Poradíme jak na digitální transformaci">Poradíme jak na digitální transformaci</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/technologie/amazon-vstoupil-na-farmaceuticky-trh-a-nakoupil-letadla-56564" title="Amazon vstoupil na farmaceutický trh, a nakoupil letadla">Amazon vstoupil na farmaceutický trh, a nakoupil letadla</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/technologie/daktela-umozni-rust-vaseho-e-shopu-diky-lepsi-komunikaci-se-zakaznikem-56560" title="Daktela umožní růst vašeho e-shopu díky lepší komunikaci se zákazníkem">Daktela umožní růst vašeho e-shopu díky lepší komunikaci se zákazníkem</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/technologie/narust-trzeb-app-storu-vzbuzuje-otazku-kolik-uz-je-prilis-56563" title="Nárůst tržeb App Storu vzbuzuje otázku, kolik už je příliš">Nárůst tržeb App Storu vzbuzuje otázku, kolik už je příliš</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="https://computerworld.cz/hledani?q=auto">
auto
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=transakce">
transakce
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=prodej">
prodej
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=bitcoin">
bitcoin
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=obrat">
obrat
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=on-line">
on-line
</a>
</p>
<p>
<img class="ico" src="https://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://computerworld.cz/technologie/technologie-13">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://computerworld.cz/technologie/technologie-13">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://computerworld.cz/technologie/technologie-13">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://computerworld.cz/technologie/technologie-13">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://computerworld.cz/technologie/technologie-13">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1610547660-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.computerworld.cz/img/article_title/title_a/17/9b96671932c114e681f3047cd24193.jpg" alt="Auta jako peněženky zprostředkují transakce za miliardu dolarů" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="https://data.computerworld.cz/img/article_title/title_l/a4/ffcd24e9fd1346a5e21dc7a7b7250c.jpg" alt="Auta jako peněženky zprostředkují transakce za miliardu dolarů" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
</div>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<p align="left">Podle odhadu analytiků společnosti Gartner dosáhnou obchodní transakce provedené prostřednictvím automobilů v roce 2023 objemu miliardy dolarů, oproti méně než 100 milionům v loňském roce.</p>
<p align="left"><em>„Řidiči mohou dnes provádět objednávky a platby ze svých připojených vozů prostřednictvím aplikací jako je Alexa, Xevo Market nebo platforma Banma především při nákupu paliva, potravin či platbách za parkování,“</em> říká viceprezident výzkumu Gartner Mike Ramsey. <em>„Škála dostupných služeb dále poroste s tím, jak poroste počet partnerství mezi výrobci vozidel, prodejci značek a služeb a tvůrci software.“</em></p>
<p align="left">Vedle objednávek a plateb prováděných prostřednictvím cloudových platforem, do nichž se auta mohou připojit, budou také řidiči v rostoucí míře používat aplikace třetích stran zrcadlené na obrazovku v automobilu ze svých chytrých telefonů, případně z chytrých blockchainových peněženek nebo digitálních peněženek vestavěných do systémů automobilu. To by navíc umožnilo nejen z vozu platby provádět, ale také je do něj přijímat.</p>
<p align="left"><em>„Auto by mělo jedinečný identifikátor a fungovalo vlastně jako kreditní karta schopná dělat transakce,“</em> říká Mike Ramsey.</p>
<p align="left">Gartner také předpovídá, že do roku 2025 dojde k zásadnímu otřesu a proměně v oblasti prodeje automobilů – plná pětina nových vozů bude prodávána online.</p>
<p align="left"><em>„Pandemie opět urychlila rodící se fenomén online prodeje aut a přesvědčila rostoucí počet zákazníků, že napříště nemusí chodit do autosalonu,“ </em>vysvětluje ředitel výzkumu Gartner Pedro Pacheco.</p>
<p align="left">V současné době je přes internet prodáno méně než 1 % nových vozů, rostoucí počet automobilek, ale zavádí online prodejní platformy pokrývající celý proces prodeje od objednávky, přes financování, nákup a dodávku domů. S tím, jak se celé odvětví začíná posouvat směrem k modelu online prodeje, musí výrobci i prodejci překonat několik problémů, které jim bráni provozovat efektivní online prodejní platformy:</p>
<p align="left">Celý online prodejní model musí zajistit vysokou míru jednoduchosti a pohodlí pro zákazníka, což znamená eliminovat často velký objem byrokracie a času, který lidé koupí auta stráví.</p>
<p align="left">Proces musí být velmi důvěryhodný – všechny kroky a informace nezbytné k online prodeji vozu musí být zcela srozumitelné, aby se předešlo frustraci na straně zákazníka. Součástí musí být i politika pro vrácení jež zákazníkům poskytne dostatečný pocit bezpečí a ochrany.</p>
<p align="left"><em>„Novým technologiím trvalo zvlášť dlouho, než se v automobilovém průmyslu prosadily. S tím, jak se auto ve stále větší míře stává digitální platformou, se to změní. Výrobci se posouvají o důrazu na hardwarové vlastnosti směrem k softwarovým platformám vázaným ke cloudovým ekosystémům kombinujícím funkce jako jsou platby či prodej,“</em> dodává Pedro Pacheco.</p>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: Toyota</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="https://computerworld.cz/technologie/amazon-vstoupil-na-farmaceuticky-trh-a-nakoupil-letadla-56564" title="Amazon vstoupil na farmaceutický trh, a nakoupil letadla" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(61);
// ]]> --></script>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(198);
// ]]> --></script>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(64);
// ]]> --></script>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="https://computerworld.cz/technologie/jak-funguje-slevomat-coby-digitalni-firma-v-dobe-covidove-poslechnete-si-nas-podcast-56543">Jak funguje Slevomat coby digitální firma...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/technologie/jak-funguje-slevomat-coby-digitalni-firma-v-dobe-covidove-poslechnete-si-nas-podcast-56543"><div class="article_popup_content">
<h3>Jak funguje Slevomat coby digitální firma v době covidové? Poslechněte si náš podcast</h3>
<p>Všechna rozhodnutí, která ve Slevomatu děláme, musí být podložená nějakými čísly, říká v našem dalším podcastu ředitel Slevomatu Ladislav Veselý.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="https://computerworld.cz/internet-a-komunikace/whatsapp-zacal-sdilet-data-s-facebookem-evropa-ma-vyjimku-56567">WhatsApp začal sdílet data s Facebookem,...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/internet-a-komunikace/whatsapp-zacal-sdilet-data-s-facebookem-evropa-ma-vyjimku-56567"><div class="article_popup_content">
<h3>WhatsApp začal sdílet data s Facebookem, Evropa má výjimku</h3>
<p>WhatsApp ztrácí na exkluzivitě, nově sdílí data s Facebookem. Evropská unie však své zásady ochrany osobních údajů uhájila.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="https://computerworld.cz/aktuality/kancelarsky-balik-onlyoffice-nabidne-editor-prezentaci-pro-android-56533">Kancelářský balík OnlyOffice nabídne...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/aktuality/kancelarsky-balik-onlyoffice-nabidne-editor-prezentaci-pro-android-56533"><div class="article_popup_content">
<h3>Kancelářský balík OnlyOffice nabídne editor prezentací pro Android</h3>
<p>Vývojáři OnlyOffice, kancelářského balíčku s otevřeným zdrojovým kódem, vydali novou desktopovou verzi 6.1. Ta přináší vylepšené zobrazení listu nebo práce s vysvětlivkami a poznámkami. Zveřejněna byla i nová verze 5.0 Dokumentů OnlyOffice pro Android. Tato bezplatná aplikace nyní kromě textových a tabulkových editorů nabízí i editor pro prezentace. Dokumenty OnlyOffice jsou kancelářskou sadou s bezplatnou komunitní verzí i placenou variantou s profesionálními funkcemi.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="https://computerworld.cz/udalosti/vysel-computerworld-1-2021-56539">Vyšel Computerworld 1/2021</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/udalosti/vysel-computerworld-1-2021-56539"><div class="article_popup_content">
<h3>Vyšel Computerworld 1/2021</h3>
<p>V novém vydání se můžete těšit zejména na rozsáhlý speciál s vybranými IT osobnostmi, kterým se rok 2020 opravdu povedl. Dále se také podíváme na systémy APS, inteligenční testy pro AI nebo také datová jezera.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="https://computerworld.cz/hardware/graficke-karty-zdrazuji-56562">Grafické karty zdražují</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/hardware/graficke-karty-zdrazuji-56562"><div class="article_popup_content">
<h3>Grafické karty zdražují</h3>
<p>Společnost Asus upozorňuje na nárůst cen grafických karet a dalších počítačových komponentů.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="https://computerworld.cz/aktuality/laserove-projektory-predstavil-epson-56534">Laserové projektory představil Epson</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/aktuality/laserove-projektory-predstavil-epson-56534"><div class="article_popup_content">
<h3>Laserové projektory představil Epson</h3>
<p>Osm nových laserových projektorů nabídne interaktivní i neinteraktivní modely. Všechny s bezúdržbovým světelným zdrojem.</p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="https://computerworld.cz/newsletter">
<img src="//computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">
<img class="left content_img" src="https://data.computerworld.cz/img/article_title/title_s/41/5712b9cf5309181a98f00844c2e54c.jpg" alt="Zásadní i falešné technologické trendy pro rok 2019" width="70" height="70" />
</a>
<h4><a href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">Zásadní i falešné technologické...</a></h4>
<p>Prakticky všechna odvětví v současnosti procházejí digitální transformací. Je přitom snadné propadnout pocitu, že člověku někde ujíždí vlak. V záplavě nových technologií není jednoduché najít ty podstatné. Přinášíme realistický pohled na to, jaké technické inovace budou v letošním roce nejvíce relevantní z pohledu českých společností.</p>
<p><a class="more" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268"><span>více</span></a></p>
-->
<a class="img_link1" href="https://computerworld.cz/cist-casopis">
<img class="left" src="//data.computerworld.cz/img/aktualni_cislo/thumb/9c/97069f3fd51a8dbb703acbaf4da2cf.jpg" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 12/2020</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="https://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<script type='text/javascript'><!--// <![CDATA[
OA_show(67);
// ]]> --></script>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(60);
// ]]> --></script>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(66);
// ]]> --></script>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(181);
// ]]> --></script>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(62);
// ]]> --></script>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(63);
// ]]> --></script>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(182);
// ]]> --></script>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(59);
// ]]> --></script>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="https://computerworld.cz/securityworld/gdpr-prilezitost-pro-transformaci-bezpecnosti-ve-vasi-firme-53784" style="color: black;font-size: 13px;line-height: 18px;">GDPR - příležitost pro transformaci bezpečnosti ve vaší firmě</a></h3>
<a class="img_link" href="https://computerworld.cz/securityworld/gdpr-prilezitost-pro-transformaci-bezpecnosti-ve-vasi-firme-53784">
<img class="left content_img" id="imgBoxVideo1" width="170" src="https://img.youtube.com/vi/E6klyRMLQU8/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="//pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>Mo Cashman, Enterprise Architecture Director Intel Security, měl příležitost na kameru pohovořit o tom, jak využít nutnost zavedení pravidel...</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2020?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><img style="float: left; margin: 5px 10px 10px 0;" src="https://data.businessworld.cz/img/article/img/0a/5c428a67cb8271f53732119ad3d72f.png" alt="" width="110" height="28" /></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2021. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2020-15400"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2020</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="https://businessworld.cz/pripadova-studie-roku"> <img class="left" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="https://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="https://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" src="https://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/pripadova-studie-objectgears-54379">Systém řízení projektových zdrojů ve společnosti ČSOB Leasing</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/analyzy-a-studie/evropane-a-technologie-slabina-v-cloudu-i-v-emotikonach-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="https://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="https://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="https://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="https://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
/// if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
/// plusones = data.count;
// console.log(plusones);
/// if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://computerworld.cz/technologie/auta-jako-penezenky-zprostredkuji-transakce-za-miliardu-dolaru-56554") ;
// getfbcount(url);
/// gettwcount(url);
/// getlinkedincount(url);
/// getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
///addthis.sharecounters.getShareCounts('facebook', function(obj) {
///fblikes=obj.count;
///fbshare=obj['share']['share_count'];
///if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
///if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
//});
//addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
//});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//umela-inteligence/neuronove-site-hraji-videohry-co-nam-prozradi-o-lidskem-mozku-682">Neuronové sítě hrají videohry: Co nám prozradí o lidském mozku?</a></dd>
<dd><a href="http://aiworld.cz//umela-inteligence/qsim-open-source-kvantovy-simulator-pro-vyvoj-algoritmu-681">Qsim: open source kvantový simulátor pro vývoj algoritmů</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/kariera/konference-digitalni-transformace-2021-15426">On-line konference: Digitální transformace 2021</a></dd>
<dd><a href="https://businessworld.cz/cloud/cilem-je-digitalni-transformace-cloud-je-jen-cesta-15425">Cílem je digitální transformace, cloud je jen cesta</a></dd>
</dl>
<dl>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/analyzy/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy-5261">Nové omezení ekonomiky dopadne hlavně na malé a střední firmy</a></dd>
<dd><a href="https://cfoworld.cz/trendy/digitalni-transformace-musi-prinest-vyhodu-5258">Digitální transformace musí přinést výhodu</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/financni-technologie-co-nam-usnadnuji-dennodenni-zivot-5228">Finanční technologie, co nám usnadňují dennodenní život</a></dd>
<dd><a href="https://hdworld.cz/audio-video/podle-ceho-vybrat-kvalitni-mikrofon-k-nahravani-videi-5227">Podle čeho vybrat kvalitní mikrofon k nahrávání videí?</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/novinky/microsoft-predstavil-ctyri-klicove-partnerske-priority-pro-2021-v-cele-je-prace-na-dalku-25786">Microsoft představil čtyři klíčové partnerské priority pro 2021, v čele je práce na dálku</a></dd>
<dd><a href="https://channelworld.cz/analyzy/shoptet-dvoufaktorove-overeni-totoznosti-muze-snizit-podil-plateb-kartou-v-e-shopech-25785">Shoptet: Dvoufaktorové ověření totožnosti může snížit podíl plateb kartou v e-shopech</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-7-dil-50847">Jak na správu aktualizací Windows 10 - 7.díl</a></dd>
<dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-6-dil-50846">Jak na správu aktualizací Windows 10 - 6.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/nejlepsi-platebni-aplikace-pro-rok-2021-7441">Nejlepší platební aplikace pro rok 2021</a></dd>
<dd><a href="https://smartworld.cz/apple-ios/apple-watch-6-sazka-na-eleganci-a-spoustu-funkci-7440">Apple Watch 6: Sázka na eleganci a spoustu funkcí</a></dd>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">Internet Info<span></span></a></h2>
<p>
<a href="https://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a><br>
<!--|--> <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://computerworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="https://idg.cz/cookie-policy">zásady pro soubory cookie</a>
| <a class="rssFooter" href="https://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(55);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(56);
// ]]> --></script>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(200);
// ]]> --></script>
</div>
</div>
</div>
</div>
</div>
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?85507"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- end Vibrant Media IntelliTXT script section -->
<!-- Global site tag (gtag.js) - Google Ads: 866826382 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-866826382"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-866826382');
</script>
</body>
</html>
<!--2021-01-13 16:11:55 -->