<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu | Computerworld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz" >
<meta name="keywords" content="cloud, management, digitalizace, průzkum, technologie, aplikace, crm," >
<meta name="news_keywords" content="cloud, management, digitalizace, průzkum, technologie, aplikace, crm," itemprop="keywords" >
<meta name="description" content="V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání." >
<meta name="twitter:description" content="V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání.">
<meta property="og:description" content="V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání.">
<meta name="robots" content="index,follow" >
<meta property="fb:app_id" content="303525032991672">
<!--http://www.buildmypinnedsite.com-->
<meta name="application-name" content="Computerworld.cz">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="66ac814a-a2aa-4539-b8df-fd90d1d298c7.png">
<meta name="msapplication-config" content="https://computerworld.cz/browserconfig.xml">
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128" >
<link rel="stylesheet" href="/css/reset.css" media="all" >
<link rel="stylesheet" href="https://computerworld.cz/css/main-min.css?v=26" media="all" >
<link rel="stylesheet" href="/css/prettyPhoto.css" media="all" >
<link rel="stylesheet" href="/css/lightbox.css" media="all" >
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css" >
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css">
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css">
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css">
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<meta property="og:title" content="Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu" >
<meta property="og:type" content="article">
<meta property="og:url" content="https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523" itemprop="url">
<meta name="googlebot" content="snippet">
<link rel="canonical" href="https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@computerworldcz">
<meta name="twitter:creator" content="@computerworldcz">
<meta name="twitter:title" content="Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu</Attribute>
<Attribute name="author"></Attribute>
<Attribute name="description">V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání.</Attribute>
<Attribute name="pubdate">2019-07-15T13:23:00+01:00</Attribute>
</DataObject>
</PageMap>
-->
<meta content="news" itemprop="genre" name="medium">
<meta content="Martin Štětka" itemprop="author" name="author">
<meta itemprop="datePublished" content="2019-07-15T13:23:00+01:00" name="pubdate">
<meta property="article:published_time" content="2019-07-15T13:23:00+01:00">
<link rel="previewimage" href="https://data.computerworld.cz/img/article_title/title_l/7d/7a382e72c5f70b6a0ba44c9cfa5a89.jpg" />
<meta property="og:image" content="https://data.computerworld.cz/img/article_title/title_l/7d/7a382e72c5f70b6a0ba44c9cfa5a89.jpg">
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.computerworld.cz/img/article_title/title_l/7d/7a382e72c5f70b6a0ba44c9cfa5a89.jpg"/>
<meta name="twitter:image" content="https://data.computerworld.cz/img/article_title/title_l/7d/7a382e72c5f70b6a0ba44c9cfa5a89.jpg">
<link rel="apple-touch-icon" href="https://computerworld.cz/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://computerworld.cz/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://computerworld.cz/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="https://computerworld.cz/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="Computerworld.cz | Deník pro IT profesionály" href="https://computerworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Computer World">
<!-- mereni navstevnosti: google analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1200705-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src='https://abcd.idg.cz/delivery/spcjs.php?id=6'></script>
<script src="/js/jquery-1.8.2.min.js"></script>
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script src="/js/jquery.timers.js"></script>
<script src="/js/main_new_min.js?v=01" ></script>
<script src="/js/skyscaper.js" ></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/js/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script type="text/javascript" >
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//--><!]]>
</script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var dfpUnitName = '/8456/IDG.CZ_Computerworld.cz/article_section';
googletag.cmd.push(function() {
googletag.defineSlot(dfpUnitName, [ [300,300],[336,280], [300,250],[300,100],[320,100],[250,250] ], 'MPU').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[336,280],[300,300],[300,100],[320,100],[250,250]] , 'BigSquare').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[468,60] ,[468,150] ] , 'FullBanner').setTargeting("pos", "btf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [745,100] , 'LB').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [[120,600],[160,600]] , 'Sky_Scraper').setTargeting("pos", "atf1").addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
googletag.defineSlot(dfpUnitName, [1,1], 'onebyone').addService(googletag.pubads());
/*
var eu = getCookie("eu-cookies");
if(eu==1)
{
googletag.pubads().setRequestNonPersonalizedAds(1);
}else{
googletag.pubads().setRequestNonPersonalizedAds(0);
}
*/
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
if (window.googletag.pubads().getTargeting('permutive').length === 0) {
var kvs = window.localStorage.getItem('_pdfps');
window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
}
});
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
function getCookie(c_name) {
if (document.cookie.length > 0) {
c_start = document.cookie.indexOf(c_name + "=");
if (c_start != -1) {
c_start = c_start + c_name.length + 1;
c_end = document.cookie.indexOf(";", c_start);
if (c_end == -1) {
c_end = document.cookie.length;
}
return unescape(document.cookie.substring(c_start, c_end));
}
}
return "";
}
//--><!]]>
</script>
<!-- https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523 -->
<script>
var metaKeywords = 'cloud, management, digitalizace, průzkum, technologie, aplikace, crm,';
var metaKeywordsArray = metaKeywords.split(',');
var signature = 'Martin Štětka';
var signatureArray = signature.split(',');
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'web',
keywords: metaKeywordsArray,
language: 'cs',
tags: metaKeywordsArray,
article: {
authors: signatureArray,
description: 'V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání.',
id: '55523',
isInsiderContent: false,
publishedAt: '2019-07-15T13:23:00+01:00',
source: 'https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523',
title: 'Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu'
},
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
//$('document').ready(function() {
//console.log(navigator.appVersion);
//console.log(navigator.appVersion.indexOf("Linux"));
/*if (navigator.appVersion.indexOf("Linux")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body {font-family: 'Open Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
} */
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//});
//--><!]]>
</script>
<script src="/js/hyphenator-min.js" ></script>
<script src="/js/cs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Hyphenator.config({
classname : 'hyphenator',
displaytogglebox : false,
defaultlanguage: 'cs',
useCSS3hyphenation: true,
minwordlength : 1
});
Hyphenator.run();
//--><!]]>
</script>
<!-- Admiral -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://spiffymachine.com/v2/0/cnp4VR90MCx9CBztHTI5JTFc-MfbzShRU8GnI7gSlRk4AjR0s26u0zFVcUzwOgKx1Eb1g",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function c(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function i(){var a=c();if(a){var i=t[e].pubads();typeof i.setTargeting===n&&i.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?i():typeof a.cmd.unshift===n?a.cmd.unshift(i):a.cmd.push(i)}(window,"googletag","function");;;;!function(t,e,a,n){function r(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style="display:none",a.name=n,e.appendChild(a)}else setTimeout(r,5)}}function c(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);d.q=d.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&d.q.push(t)}function i(t){try{return JSON.parse(t)}catch(e){}}function o(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(i(t.data)||{})[a]:(t.data||{})[a],e&&d(e.command,e.parameter,function(a,r){var c={__cmpReturn:{returnValue:a,success:r,callId:e.callId}};t.source.postMessage(n?JSON.stringify(c):c,"*")})}}var d=e[a];r(),"function"!=typeof d&&(d=e[a]=c,e.addEventListener?e.addEventListener("message",o,!1):e.attachEvent&&e.attachEvent("onmessage",o))}(document,window,"__cmp","__cmpLocator");;
//--><!]]>
</script>
</head>
<body>
<div id="wallp"></div>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<div class="banner_mobile_top" style="/*height:auto;background: #034799;*/">
<script type='text/javascript'><!--// <![CDATA[
var wi = $(window).width();if (wi < 750){OA_show(169);}
// ]]> --></script>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&lt;</h1>
</header>
<ul id="navmob">
<li> <br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" class="text" name="q" value="" placeholder="Hledat.." type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<!--5 -->
<li ><a href="https://computerworld.cz/securityworld">SecurityWorld</a>
</li>
<!--6 -->
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<!--7 -->
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<!--8 -->
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<!--9 -->
<li ><a href="http://eknihy.computerworld.cz/">Eknihy</a> </li>
<!--29 -->
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<!--11 -->
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<!--12 -->
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<!--13 -->
<li ><a class="active" href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard" style=" z-index: 9999; ">
<!-- LEADERBOARD BIG, ZONE: 58 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width();if (wi > 750){OA_show(58);}
OA_show(58);
// ]]> --></script>
<!-- LEADERBOARD, ZONE: 57 -->
<script type='text/javascript'><!--// <![CDATA[
// var wi = $(window).width(); if (wi > 750){OA_show(57);}
OA_show(57);
// ]]> --></script>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="Computer World"> Computerworld<span></span>
</a>
<span></span>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://channelworld.cz">ChannelWorld</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://computerworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://computerworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" autocomplete="on" />
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://computerworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<script><!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
//]]>--></script>
<div id="site-header-Search-box">
<form action="/hledani" method="get">
<input type="search" placeholder="Hledat .." name="q" id="site-header-Search-text" />
<input type="submit" id="site-header-Search-button"/>
</form>
</div>
<script><!--// <![CDATA[
$(function() {
$( "#site-header-Search-text" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="security" style=""> <a href="/securityworld" ><img src="//computerworld.cz/gfx/securityworld_logo.gif" alt="" width="89" height="25" style="margin-top:1px;" class="left" /> </a>
</div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a href="https://computerworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://computerworld.cz/internet-a-komunikace">Internet a komunikace</a>
</li>
<li ><a href="https://computerworld.cz/software">Software</a>
</li>
<li ><a href="http://eknihy.computerworld.cz/">E-knihy</a> </li>
<li ><a href="https://computerworld.cz/kariera">Kariéra</a>
</li>
<li ><a href="https://computerworld.cz/analyzy-a-studie">Analýzy a studie</a>
</li>
<li ><a href="https://computerworld.cz/udalosti">Události</a>
</li>
<li ><a class="active" href="https://computerworld.cz/technologie">Technologie</a>
</li>
<li><a href="https://computerworld.cz/coffee-break"><img src="//data.computerworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -5px;"></a></li>
</ul>
<div id="navSocial">
<a href="http://www.facebook.com/computerworld.cz" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://twitter.com/computerworldcz" target="_blank"><div class="twitter2">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://computerworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
</div>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent" tabindex="1">
<h1 itemprop="headline"><b>Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu</b></h1>
</div>
<div class="article_perex" tabindex="2">
<h2 class="strapline1" itemprop="about" >V roce 2018 vstoupil cloud computing poprvé v historii do fáze osvíceného nástupu na nechvalně známé Hype křivce společnosti Gartner. To znamená bod zvratu, kdy cloud přestává být něčím, o čem ředitelé a manažeři IT hovoří, ale zatím to nutně nenasazují, a stává se naprostou nezbytností pro digitální podnikání.</h2>
<div class="articleInfo"><p>
<span>autor Martin Štětka</span> |
<a href="https://computerworld.cz/technologie" title="Technologie">Technologie </a>
| <time pubdate datetime="2019-07-15T13:23:00+01:00">15.07.2019</time>
</p>
</div>
</div>
<!-- zdroj Fotolia © monsitj-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles boxArticlesTop">
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/miliony-infikovanych-smartphonu-check-point-research-objevil-novou-variantu-mobilniho-malwaru-55522" title="Miliony infikovaných smartphonů: Check Point Research objevil novou variantu mobilního malwaru">Miliony infikovaných smartphonů: Check Point Research objevil novou variantu mobilního malwaru</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/securityworld/eset-objevil-zero-day-zranitelnost-ve-windows-55521" title="Eset objevil zero day zranitelnost ve Windows">Eset objevil zero day zranitelnost ve Windows</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/analyzy-a-studie/firmy-sazi-na-data-ale-jen-necela-polovina-z-nich-ma-spravna-55520" title="Firmy sází na data, ale jen necelá polovina z nich má správná">Firmy sází na data, ale jen necelá polovina z nich má správná</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/aktuality/ricoh-posiluje-akvizici-docuware-55519" title="Ricoh posiluje akvizicí DocuWare">Ricoh posiluje akvizicí DocuWare</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Technologie</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/analyzy-a-studie/firmy-sazi-na-data-ale-jen-necela-polovina-z-nich-ma-spravna-55520" title="Firmy sází na data, ale jen necelá polovina z nich má správná">Firmy sází na data, ale jen necelá polovina z nich má správná</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/securityworld/rok-s-gdpr-klid-pred-bouri-55513" title="Rok s GDPR: klid před bouří?">Rok s GDPR: klid před bouří?</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/analyzy-a-studie/zajem-o-roboticke-automatizace-procesu-raketove-roste-55512" title="Zájem o robotické automatizace procesů raketově roste">Zájem o robotické automatizace procesů raketově roste</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://computerworld.cz/udalosti/google-jak-z-dobreho-udelat-lepsi-55511" title="Google – Jak z dobrého udělat lepší">Google – Jak z dobrého udělat lepší</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div id="tags" class="tagy">
<p>
Tagy:
<a class="invers_tag" href="https://computerworld.cz/hledani?q=cloud">
cloud
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=management">
management
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=digitalizace">
digitalizace
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=průzkum">
průzkum
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=technologie">
technologie
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=aplikace">
aplikace
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=crm">
crm
</a>
&middot; <a class="invers_tag" href="https://computerworld.cz/hledani?q=">
</a>
</p>
<p>
<img class="ico" src="https://computerworld.cz/gfx/add.gif" alt="pridat" style="margin-right:1px" width="7" height="10" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://computerworld.cz/technologie/technologie-13">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://computerworld.cz/technologie/technologie-13">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://computerworld.cz/technologie/technologie-13">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://computerworld.cz/technologie/technologie-13">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://computerworld.cz/technologie/technologie-13">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<!-- tlacitko 0 -->
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1563189780-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.computerworld.cz/img/article_title/title_a/ce/4256bba8d00787576fd084ff51717c.jpg" alt="Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position2-3 width1">
<!--
<img class="left content_img" itemprop="image" src="https://data.computerworld.cz/img/article_title/title_l/7d/7a382e72c5f70b6a0ba44c9cfa5a89.jpg" alt="Čtyři elementy Cloud Data Managementu aneb cesta k úspěchu" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
<div class="facebook_like">
<div class="googlehider">
</div>
</div>
<span class="shareCount" id="fbCount">
</span>
</div>
<div class="addthis_div">
<div class="googleplus">
<div class="googlehider">
<script type="text/javascript">
window.___gcfg = {lang: 'cs'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<span class="shareCount" id="gpcountBottom"></span>
</div>
</div>
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<span tabindex="3"></span>
<p><span style="font-size: 13px;">Když se současně podíváme na Hype křivku společnosti Gartner pro správu dat, najdeme zde celou řadu technologií s různými úrovněmi pochopení, relevance a důležitosti. Od DataOps a správy dat podporované strojovým učením ve fázi startu inovační technologie, po integraci dat a archivaci informací blížící se maximu produktivity. Zatímco se cloud rychle stává uznávaným standardem pro moderní IT infrastrukturu, rychle roste i význam správy dat pro firmy.</span></p>
<p>Podniky navíc začínají svým datům mnohem lépe rozumět. Schopnost získat správná data ve správný čas a obnovit je v případě, že budou ztracena či poškozena, může znamenat úspěch firmy.</p>
<p>Díky Cloud Data Managementu, který je nedílnou součástí inteligentní správy dat, jsou data dostupná v rámci celé firmy, centrálně spravována, řízena a umístěna tam, kde organizaci poskytují největší hodnotu. V dnešní ekonomice, poháněné digitalizací a daty, požadují organizace všech typů a velikostí možnost spravovat data napříč multi-cloudovými prostředími a ujištění, že budou chráněna bez ohledu na to, kde se právě nacházejí. Zajištění nepřetržité dostupnosti dat je kriticky důležité k tomu, aby mohly týmy okamžitě a odpovídajícím způsobem reagovat na cokoliv, co je v rámci podnikové infrastruktury důležité.</p>
<p>Studie 2019 Cloud Data Management report společnosti Veeam, v rámci které bylo dotazováno přes 1 500 top manažerů po celém světě, zjistila, že téměř polovina z nich (44 %) vnímá správu dat jako kriticky důležitou pro úspěch jejich firmy v následujících dvou letech. V podnicích, které správu dat využívají tím nejchytřejším způsobem, nacházíme čtyři společné prvky: cloud, důvěru, schopnosti a firemní kulturu.</p>
<p>Statistika Evropské komise ukazuje, že více než polovina podniků v Evropské unii využívá pokročilé cloudové služby, spojené s finančními a účetními aplikacemi, řízením vztahů se zákazníky (CRM) nebo podnikovými aplikacemi. Toto procento bude dále růst s tím, jak poskytovatelé hyper-škálovatelných služeb pokračují v doplňování služeb s přidanou hodnotou do své nabídky. Svým zákazníkům tak umožňují využívat technologie umělé inteligence, strojového učení, analýzy velkých dat a hlasového či obrazového vyhledávání pro získání větší podnikatelské hodnoty z jejich dat.</p>
<p>Podporuje to i fakt, že téměř tři čtvrtiny (72 %) společností uvažují o řešení Cloud Data Managementu, které by jim umožnilo chytřejší využití dat v rámci celé jejich firmy. Manažeři hledají řešení správy dat, které bude poskytovat přínosy prostřednictvím rostoucí produktivity, zachování firemní stability a zlepšení jejich schopnosti předvídat a provádět lépe informovaná rozhodnutí. Většina z nich uvádí, že používají služby typu Software as a Service (77 %), přičemž jako tři hlavní důvody vyjmenovávají spolehlivost, flexibilitu a zabezpečení dat.</p>
<p>Vzhledem k důrazu, který kladou potřeby digitálního pracoviště na IT infrastrukturu, potřebují mít ředitelé IT důvěru ve svoji schopnost pomoci svojí organizaci zachovat si akceschopnost, dostupnost a náskok. Incidenty, jako jsou výpadky, mohou narušit tuto důvěru, zbrzdit budoucí inovace a poškodit důvěru zákazníků. Téměř tři čtvrtiny (73 %) organizací nejsou schopny zajistit požadavky uživatelů na nepřerušovaný přístup k aplikacím a datům. To může částečně vysvětlit, proč jen 25 % top manažerů uvádí naprostou důvěru ve své schopnosti čelit digitálním výzvám.</p>
<p>Kromě investic do robustních, škálovatelných a flexibilních řešení kritických problémů, jako je zálohování, obnova po havárii a ochrana dat, potřebují organizace také správné dovednosti a schopnosti pro správu svých dat. Právě proto top manažeři uvádějí, že během následujících 12 měsíců investují v průměru 41 milionů dolarů do nasazení technologií na vybudování chytřejšího podniku.</p>
<p>Je zřejmé, že očekávání toho, co může správa dat firmám přinést a nároky na návratnost investic do technologií jsou vysoké. Jakmile jsou nasazeny nové technologie, očekává top management jejich návratnost během devíti měsíců a přínosy v provozu během sedmi měsíců.</p>
<p>Aby bylo možné v takto krátkém časovém období dosáhnout skutečných výsledků, musí podniky zajistit, že budou mít nezbytné schopnosti, aby mohli jejich zaměstnanci začít s novými systémy pracovat. Ve skutečnosti naprostá většina (91 %) organizací považuje zvyšování digitálních schopností svých zaměstnanců za naprosto nezbytné pro svůj úspěch. To někdy vyžaduje prvek transformace firemní kultury, zejména pokud se organizace snaží zavést rozhodovací procesy založené na větším množství dat.</p>
<p>Cloud je pro podniky skvělým ekvalizérem – vyrovnává podmínky hry, pokud jde o velký rozdíl v technologickém vybavení. Většina podniků dnes generuje data velkou rychlostí, takže stále více záleží na tom, jak jsou data spravována, analyzována a využívána pro poskytování informací pro rychlejší a efektivnější rozhodování. Podnik může produkovat obrovská množství dat, ale pokud na úrovni top managementu nepřijme kulturu řízenou daty, může to být spíše přítěží než výhodou.</p>
<p>Více než dvě třetiny (69 %) top manažerů souhlasí s tím, že kvůli digitální transformaci musí být firemní kultura otevřenější a přijímat novinky, zatímco 93 % souhlasí, že je třeba změnit i styly vedení. Cloud Data Management je příležitostí pro každou firmu a je přitom naprosto nezbytné implementovat jej na nejvyšší úrovni vedení firmy a následně rozvinout v rámci celé organizační struktury.</p>
<p>Když to shrneme, vytvoření silného digitálního základu, který se soustředí na dostupnost dat, bude životně důležité pro budoucnost každé organizace. V této souvislosti nebyla technologie pro úspěch firmy ještě nikdy tak důležitá. Organizace po celém světě spoléhají na celou řadu digitálních platforem, určených na vše – od běžného provozu až po vytváření nových, převratných nabídek pro zákazníky. Toto, společně s nasazením firemní kultury řízené daty, která maximalizuje hodnotu dat dostupných ve firmě, umožní nové generaci průkopníků v odvětví a inovátorů bezpečně růst.</p>
<p><em>Autor je regionální ředitel CEE, Veeam Software</em></p>
<!--FULLTEXTSTOP-->
</div>
<div class="zdroj"> Úvodní foto: Fotolia © monsitj</div>
<div class="article_content1">
<br class="clear"/>
<br class="clear"/>
<div class="sectionpage_box_more" style="/*margin-right: -10px;*/" >
<a href="https://computerworld.cz/technologie/deset-tipu-jak-hladce-implementovat-informacni-system-55489" title="Deset tipů, jak hladce implementovat informační systém" id="next_article_link1">další článek &raquo;</a>
</div><br /><br />
</div>
</div>
<br class="clear" />
<br />
<br />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 61 -->
<!-- dfp -->
<div id='FullBanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('FullBanner'); });
</script>
</div>
</div>
<br class="clear" /> <br class="clear" />
<div class="banner bannerArticle">
<!-- FULLBANNER2, ZONE: 198 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(198);
</script>
-->
</script>
</div>
</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>
</div>
<div id="sidebar" style="">
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR2, ZONE: 64 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(64);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR1, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
<!-- <br class="clear"> -->
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_1">anketa</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_5">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<br class="clear" />
<div id="infotab_1" >
<!-- anketa -->
<div id="containerTab" >
<div id="pollcontainer" >
</div>
<p id="loader" ><br>Nahrává se..</p>
<br class="clear" />
</div>
<br class="clear" />
<script type="text/javascript" ><!--//<![CDATA[
$(function(){
var loader=$('#loader');
var pollcontainer=$('#pollcontainer');
loader.fadeIn();
//Load the poll form
$.get('/ajax/anketa', '', function(data, status){
pollcontainer.html(data);
animateResults(pollcontainer);
pollcontainer.find('#viewresult').click(function(){
//if user wants to see result
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
//prevent default behavior
return false;
}).end()
.find('#pollform').submit(function(){
var selected_val=$(this).find('input[name=poll]:checked').val();
if(selected_val!='' ){
//post data only if a value is selected
loader.fadeIn();
$.post('/ajax/anketa', $(this).serialize(), function(data, status){
$('#formcontainer').fadeOut(100, function(){
$(this).html(data);
// animateResults(this);
loader.fadeOut();
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
/* $('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
*/
});
});
loader.fadeIn();
$.get('/ajax/anketa', 'result=1', function(data,status){
pollcontainer.fadeOut(1000, function(){
$(this).html(data);
animateResults(this);
});
loader.fadeOut();
});
}
//prevent form default behavior
return false;
});
loader.fadeOut();
});
function animateResults(data){
$(data).find('.bar').hide().end().fadeIn('slow', function(){
$(this).find('.bar').each(function(){
/* var bar_width=$(this).css('width');
$(this).css('width', '0').animate({ width: bar_width }, 1000);*/
var bar_width=parseInt($(this).prev().find('em').text());
$(this).css('width', '0%').show().animate({ width: bar_width + '%' }, 1000);
});
});
}
loader.fadeOut();
}); //]]>-->
</script>
<script type="text/javascript"> <!--//<![CDATA[
$(document).ready(function(){
//When you click on a link with class of poplight and the href starts with a #
$('a.poplight[href^=#]').click(function() {
var popID ='popup3';// $(this).attr('rel'); //Get Popup Name
var popURL = '?w=350';//$(this).attr('href'); //Get Popup href to define size
//Pull Query & Variables from href URL
var query= popURL.split('?');
var dim= query[1].split('&');
var popWidth = dim[0].split('=')[1]; //Gets the first query string value
//Fade in the Popup and add close button
$('#' + popID).fadeIn().css({ 'width': Number( popWidth ) }).prepend('<a href="#" class="close"><img src="/gfx/close.png" class="btn_close" width="48" height="48" title="Zavřít" alt="Zavřít" /></a>');
//Define margin for center alignment (vertical + horizontal) - we add 80 to the height/width to accomodate for the padding + border width defined in the css
var popMargTop = ($('#' + popID).height() + 80) / 2;
var popMargLeft = ($('#' + popID).width() + 80) / 2;
//Apply Margin to Popup
$('#' + popID).css({
'margin-top' : -popMargTop,
'margin-left' : -popMargLeft
});
//Fade in Background
$('body').append('<div id="fade"></div>'); //Add the fade layer to bottom of the body tag.
$('#fade').css({'filter' : 'alpha(opacity=80)'}).fadeIn(); //Fade in the fade layer
return false;
});
//Close Popups and Fade Layer
$('a.close, #fade').live('click', function() { //When clicking on the close or fade layer...
$('#fade , .popup_block').fadeOut(function() {
$('#fade, a.close').remove();
}); //fade them both out
return false;
});
});
//]]-->
</script>
</div>
<div id="infotab_3" style="display: none;">
<div id="rhs_mostread" ><ul class="indent black list_popup list_popup_oneline list_popupTopArticle" >
<li class="popup_title"><b>1</b><h3><a href="https://computerworld.cz/internet-a-komunikace/vodafone-predvedl-funkcni-5g-sit-ta-ohybala-cas-v-karlovych-varech-55500">Vodafone předvedl funkční 5G síť, ta...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/internet-a-komunikace/vodafone-predvedl-funkcni-5g-sit-ta-ohybala-cas-v-karlovych-varech-55500"><div class="article_popup_content">
<h3>Vodafone předvedl funkční 5G síť, ta ohýbala čas v Karlových Varech</h3>
<p>Mobilní operátor Vodafone ukázal v Karlových Varech fungující 5G síť. Její využití demonstroval na vůbec prvním holografickém hovoru.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>2</b><h3><a href="https://computerworld.cz/udalosti/google-dostal-pro-huawei-opet-zelenou-55510">Google dostal pro Huawei opět zelenou</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/udalosti/google-dostal-pro-huawei-opet-zelenou-55510"><div class="article_popup_content">
<h3>Google dostal pro Huawei opět zelenou</h3>
<p>Americký prezident Donald Trump zmírnil přísný postoj vůči čínskému výrobci Huawei.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>3</b><h3><a href="https://computerworld.cz/internet-a-komunikace/deset-let-datovych-schranek-v-cesku-55491">Deset let datových schránek v Česku</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/internet-a-komunikace/deset-let-datovych-schranek-v-cesku-55491"><div class="article_popup_content">
<h3>Deset let datových schránek v Česku</h3>
<p>Je to přesně deset let, co začaly v Česku fungovat datové schránky. Výročí datových schránek připomněl jeden z klíčových dodavatelů služby společnost Software602. Služba datových schránek je povinná pro právnické osoby, které jejich pomocí musí ze zákona komunikovat se státními úřady.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>4</b><h3><a href="https://computerworld.cz/securityworld/bitdefender-posiluje-a-vylepsuje-analyzu-chovani-a-zabezpeceni-site-55497">Bitdefender posiluje a vylepšuje analýzu...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/securityworld/bitdefender-posiluje-a-vylepsuje-analyzu-chovani-a-zabezpeceni-site-55497"><div class="article_popup_content">
<h3>Bitdefender posiluje a vylepšuje analýzu chování a zabezpečení sítě</h3>
<p>Bitdefender získal společnost RedSocks, která se zabývá analýzou chování a zabezpečení sítě. Investuje tak do prohloubení ochrany zákazníků, zdokonalení technologií a rozšíření portfolia daleko za koncový bod.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>5</b><h3><a href="https://computerworld.cz/udalosti/vysel-computerworld-7-8-2019-55502">Vyšel Computerworld 7-8 2019</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/udalosti/vysel-computerworld-7-8-2019-55502"><div class="article_popup_content">
<h3>Vyšel Computerworld 7-8 2019</h3>
<p>Hlavním tématem čísla jsou sítě 5G, dále pak umělá inteligence ve finančníctví, život s roboty, ERP a také cloudy. Součástí jsou i finalisté druhého kola soutěže IT produkt roku 2019.</p>
</div></a>
</div>
</li>
<li class="popup_title"><b>6</b><h3><a href="https://computerworld.cz/securityworld/jak-vypada-informacni-bezpecnost-v-ceske-republice-55499">Jak vypadá informační bezpečnost v České...</a></h3>
<div class="article_popup" style="display: none;"><a href="https://computerworld.cz/securityworld/jak-vypada-informacni-bezpecnost-v-ceske-republice-55499"><div class="article_popup_content">
<h3>Jak vypadá informační bezpečnost v České republice?</h3>
<p>Níže uvedené grafy a texty shrnují vybrané výsledky průzkumů a analýz provedených bezpečnostními specialisty ALEF v rámci přípravy zprávy ALEF Security Report 2019. </p>
</div></a>
</div>
</li>
</ul>
<script ><!--// <![CDATA[
/*init_popups('rhs_mostread');*/
// ]]> --></script>
</div> <br class="clear" />
</div>
<div id="infotab_5" style="display: none;">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků
</p>
<a href="https://computerworld.cz/newsletter">
<img src="//computerworld.cz/gfx/btn_signup_64x21.png" alt="objednat newsletter" style="margin-left:180px" width="64" height="21" />
</a>
</div>
</div> </div>
<div id="infotab_4" style="display: none;">
<div class="box boxTab4">
<!--<a class="img_link" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">
<img class="left content_img" src="https://data.computerworld.cz/img/article_title/title_s/41/5712b9cf5309181a98f00844c2e54c.jpg" alt="Zásadní i falešné technologické trendy pro rok 2019" width="70" height="70" />
</a>
<h4><a href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268">Zásadní i falešné technologické...</a></h4>
<p>Prakticky všechna odvětví v současnosti procházejí digitální transformací. Je přitom snadné propadnout pocitu, že člověku někde ujíždí vlak. V záplavě nových technologií není jednoduché najít ty podstatné. Přinášíme realistický pohled na to, jaké technické inovace budou v letošním roce nejvíce relevantní z pohledu českých společností.</p>
<p><a class="more" href="https://computerworld.cz/aktualni-cislo/zasadni-i-falesne-technologicke-trendy-pro-rok-2019-55268"><span>více</span></a></p>
-->
<a class="img_link1" href="https://computerworld.cz/cist-casopis">
<img class="left" src="//data.computerworld.cz/img/aktualni_cislo/thumb/dc/c575e0c2b893e1170fd877eefc212f.jpg" width="99" height="126" style="border: none;" alt="" />
</a> <h4>Computerworld 06/2019</h4>
<p>Nové číslo Computerworldu.<br /> <!---
Hlavní téma: <strong>IT trendy a technologie nejen pro příští rok, ale i následující léta.</strong>
---> <br />Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<p><a class="more" href="https://computerworld.cz/cist-casopis"><span>více</span></a></p>
<br class="clear" />
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="margin-top: -6px;margin-left:-8px;">
<!-- SQUARE, ZONE: 67 -->
<!-- MF -->
<!--kontrola -->
  
<!-- MF OFF-->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(67);
</script>
-->
</script>
</div>
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 60 -->
<!-- dfp -->
<div id='MPU'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('MPU'); });
</script>
</div>
</div>
<div class="mpu_banner" style="padding-top:15px">
<!-- MPU2 BANNER, ZONE: 66 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(66);
</script>
-->
</script>
</div>
</div>
<div style="margin-top:15px">
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" >
<!-- HYPERTEXT0, ZONE: 181 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(181);
</script>
-->
</script>
</div>
</div>
<div class="box hypertext1" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext1">
<!-- HYPERTEXT, ZONE: 62 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(62);
</script>
-->
</script>
</div>
</div>
<!--<br class="clear">-->
<br>
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext2">
<!-- HYPERTEXT2, ZONE: 63 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(63);
</script>
-->
</script>
</div>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 5px 0px;padding-top:0px" id="hypertext3">
<!-- HYPERTEXT3, ZONE: 182 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(182);
</script>
-->
</script>
</div>
</div>
</div>
<br class="clear">
<!--xxxx -->
<div style="margin-top:-20px;padding-top:5px">
<div class="square_banner" style="margin-top: 0px; " >
<!-- .. SQUARE, ZONE: 59 -->
<!-- dfp -->
<div id='BigSquare'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('BigSquare'); });
</script>
</div>
</div>
<div class="sidebarBox1" style="margin-top:21px">
<div id='videoBox' style="width:336px;/*margin-top:10px;*/margin-bottom: 30px;margin-left: 1px;/*margin-right: 28px;*/">
<div class="pageHeader"><b>Coffee Break</b></div>
<div style="margin: 5px;">
<h3 style="margin-bottom: 3px;"><a href="https://businessworld.cz/virtualizace/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-14461" style="color: black;font-size: 13px;line-height: 18px;">Konference VMware vForum 2018 řešila bezpečnost i dopravní pokuty</a></h3>
<a class="img_link" href="https://businessworld.cz/virtualizace/konference-vmware-vforum-2018-resila-bezpecnost-i-dopravni-pokuty-14461">
<img class="left content_img" id="imgBoxVideo1" width="170" src="https://img.youtube.com/vi/aAO2jjAyzyA/mqdefault.jpg" alt="" style="margin-right: 10px;" />
<style>
#playCB{width: 59px;left: 706px;opacity: 0.7;position: absolute;margin-top: 18px;}
</style>
<img src="//pcworld.cz/gfx/video/play.png" alt="Play" id="playCB" />
</a>
<p>Vydavatelství IDG zorganizovalo pro českou pobočku společnosti VMware setkání s partnery a zákazníky vForum 2018 Czech. Událost měla nejen...</p>
<br class="clear">
</div>
</div>
</div>
<div class="pageHeader"><b>Speciální projekty</b></div>
<div class="box_IT" >
<!-- ostatni -->
<br class="clear"/>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2018-55082" target="_blank"><strong style="font-size: 13px;">Už víte, kdo jsou vítězi ročníku 2018?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/grandprix"> <img style="float: left; border: 0px none; color: #1f1f1f; font-size: 12px; margin-top: 4px; margin-bottom: 10px; margin-right: 10px;" title="CIO Grand Prix" src="https://data.businessworld.cz/img/article/img/17/c42469c1da5fb567fb7d036add1c33.png" alt="CIO Grand Prix" width="151" height="36" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix"> CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2019. <strong>Zúčastněte se i vy!</strong> </a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310"><strong>PŘÍPADOVÁ STUDIE ROKU 2018: </strong>Přehled přihlášených studií</a><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/pripadova-studie-2018-14310">.</a></p>
<br class="clear"/>
<!-- **** -->
<!-- <div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2014_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA naši publikaci a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span>více </span></a><br /><br /></p>
</div>
<div>
<p> </p>
</div>
<div>
<p><a class="img_link" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_sluzby/itsluzby.gif" alt="IT produkt roku" width="162" height="49" /> </a></p>
<p><a href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"><strong>Stahujte ZDARMA!</strong><br />Připravili jsme nové vydání úspěšné publikace mapující ICT služby v ČR.<br />K dispozici je on-line, tištěná i elektronicky.</a> <a class="more" href="http://katalog-ict-reseni.businessworld.cz/prehledy/prehled-it-sluzeb-vypis-vsech-spolecnosti/"> <span data-mce-mark="1">najděte ideální službu pro vás </span><br /></a></p>
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <img class="left" style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article/img/73/1d86b0f363dcdf32e802cc57890b60.jpg" alt="" width="129" height="41" /></a></p>
<p><a style="font-size: 12px;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725" target="_blank">Prohlédněte si <strong>vítěze prvního kola souteže </strong>IT Produkt 2015.</a> <a class="more" style="font-size: 12px; background-color: #fafafa;" href="https://computerworld.cz/it-produkt/finaliste-prvniho-kola-souteze-it-produkt-roku-2015-51725"> <span>více </span></a></p>
<div>
<p> </p>
-->
<div style="margin-top: 15px;">
<p><a class="img_link" style="font-size: 12px;" href="http://katalog-ict-reseni.businessworld.cz"><img class="left" style="float: left; margin-right: 10px; border: 0px none;" src="https://data.businessworld.cz/file/box/katalog_ict_reseni.jpg" alt="Katalog ICT řešení" width="60" height="60" /></a><strong><a style="font-family: Arial, Helvetica, sans-serif; font-size: 12px; line-height: 12px;" href="http://katalog-ict-reseni.businessworld.cz">Katalog ICT řešení</a></strong></p>
<p>Najděte to správné řešení pro vaši firmu. Softwarová řešení, určená pro zajištění informačních potřeb podniků. <a class="more" style="font-size: 12px; background-color: #fafafa;" href="http://katalog-ict-reseni.businessworld.cz"> <span>více</span></a></p>
</div>
<!--
<div style="margin-top: 15px;">
<p><a class="img_link" href="https://businessworld.cz/pripadova-studie-roku"> <img class="left" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /> </a></p>
<h4><a href="https://businessworld.cz/pripadova-studie-roku">Případová studie roku 2014</a></h4>
<p>Redakce CIO Business Worldu vyhlásila již 9. ročník soutěže o nejlepší případovou studii roku. Všechny přihlášené případové studie najdete ve speciální příloze zářijového čísla, které lze objednat rovněž v digitální podobě. <a class="more" href="https://businessworld.cz/pripadova-studie-roku"> <span data-mce-mark="1">více </span><br /></a></p>
</div>
<div>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" src="https://data.businessworld.cz/file/box/top100_2012.png" alt="TOP 100 ICT společností v ČR" width="60" height="71" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v České republice</a></h4>
<p>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám. <a class="more" href="https://businessworld.cz/top-100"> <span data-mce-mark="1">více </span></a><br /><br /></p>
</div> -->
<br class="clear"/>
</div>
</div>
<br class="clear">
<div class="sidebarBox1">
<div class="pageHeader"><b>Whitepapery</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/archiv/rizeni-obchodnich-procesu-bpm-prilezitosti-prinosy-uskali-a-hrozby-54143">Řízení obchodních procesů (BPM) - příležitosti, přínosy, úskalí a hrozby</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/zrychlete-windows-migrace-s-citrix-xendesktop-52247">Zrychlete Windows migrace s Citrix XenDesktop</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/computerworld-a-citrix-prinaseji-sadu-whitepaperu-51099">Computerworld a Citrix přinášejí sadu whitepaperů</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/3parcloud-agile-service-providers-finding-a-cloud-for-the-enterprise-5641">3PARCloud Agile Service providers – Finding a Cloud for the enterprise</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/whitepapers/toshiba-zvysi-produkci-super-rychle-nabijecich-akumulatoru-4">Toshiba zvýší produkci super-rychle nabíjecích akumulátorů</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/whitepapers"><span>všechny whitepapery &raquo;</span></a></p>
</div>
<br class="clear">
<div class="sidebarBox1" style="margin-top:5px">
<div class="pageHeader"><b>Případové studie</b></div>
<br class="clear">
<ul class="list_popup">
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/software/pripadova-studie-objectgears-54379">Systém řízení projektových zdrojů ve společnosti ČSOB Leasing</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/analyzy-a-studie/evropane-a-technologie-slabina-v-cloudu-i-v-emotikonach-53098">Evropané a technologie: Slabina v cloudu i v emotikonách</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/internet-a-komunikace/nasazeni-dvoufaktorove-autentizace-pripadova-studie-51047">Nasazení dvoufaktorové autentizace – případová studie</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/computerworld-nabizi-whitepapery-spolecnosti-f5-networks-50855">Computerworld nabízí whitepapery společnosti F5 Networks</a></h3>
</div>
</li>
<li><div class="sidebarBoxLine">
<b></b>
<h3 class="no_bottom_margin"><a href="https://computerworld.cz/pripadove-studie/sapphire-reseni-digital-point-of-sale-pro-spolecnost-sedao-50613">Sapphire: řešení Digital Point of Sale pro společnost Sedao</a></h3>
</div>
</li>
</ul>
<p style="text-align: right;"><br /><a class="more_whitepapers" href="/pripadove-studie"><span>všechny případové studie &raquo;</span></a></p>
</div>
<br class="clear">
<div id="rhs_newsletter_content" class="sidebarBox1" >
<div class="pageHeader1"><b>Spojte se s námi v sociálních sítích</b></div>
<br class="clear">
<a target="_blank" href="https://twitter.com/computerworldcz" title="Twitter">
<img width="32" height="32" alt="Twitter" src="https://computerworld.cz/gfx/social/twitter.png">
</a>
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="https://computerworld.cz/gfx/social/linked_in.png">
</a>
<a target="_blank" href="http://www.facebook.com/computerworld.cz" title="Facebook">
<img width="32" height="32" alt="Facebook" src="https://computerworld.cz/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://computerworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="https://computerworld.cz/gfx/social/rss.png">
</a>
</div>
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>
<script type="text/javascript"><!--//<![CDATA[
var addthis_config =
{
ui_delay: 500
}
//]]>--></script>
<div id="fb-root"></div>
<script><!--//<![CDATA[
/*(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/
window.fbAsyncInit = function() {
// init the FB JS SDK
FB.init({
appId : '303525032991672', // App ID from the app dashboard
status : true, // Check Facebook Login status
cookie: true,
xfbml : true // Look for social plugins on the page
});
};
/*(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
*/
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=303525032991672";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>--></script>
<script type="text/javascript"><!--//<![CDATA[
window.___gcfg = {
lang: 'cs-CZ'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<!--kindle button -->
<script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></script>
<script type="text/javascript"><!--//<![CDATA[
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({}):setTimeout(k,500);})();
//]]>--></script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
/* $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
// $.getJSON('http://urls.api.twitter.com/1/urls/count.json?url=https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523&callback=?', function(data){
tweets = data.count;
// console.log(data);
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});*/
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
// console.log(data);
linkedins = data.count;
/// if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://computerworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
/// plusones = data.count;
// console.log(plusones);
/// if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://computerworld.cz/technologie/ctyri-elementy-cloud-data-managementu-aneb-cesta-k-uspechu-55523") ;
// getfbcount(url);
/// gettwcount(url);
/// getlinkedincount(url);
/// getplusone(url);
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
//addthis.sharecounters.getShareCounts({service: ['facebook','twitter','linkedin']}, function(obj) {
///addthis.sharecounters.getShareCounts('facebook', function(obj) {
///fblikes=obj.count;
///fbshare=obj['share']['share_count'];
///if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
///if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
//});
//addthis.sharecounters.getShareCounts('twitter', function(objt) {
//console.log(objt);
//});
}
//--><!]]>
</script>
<br class="clear" />
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//bezpecnost/sophos-firmy-nemaji-zdroje-na-ochranu-pred-budoucimi-kybernetickymi-hrozbami-432">Sophos: Firmy nemají zdroje na ochranu před budoucími kybernetickými hrozbami</a></dd>
<dd><a href="http://aiworld.cz//digitalizace/firmy-sazi-na-data-ale-jen-necela-polovina-z-nich-ma-spravna-430">Firmy sází na data, ale jen necelá polovina z nich má správná</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/aplikace/teams-ted-maji-vic-aktivnich-uzivatelu-nez-slack-1-14816">Teams teď mají víc aktivních uživatelů než Slack (1)</a></dd>
<dd><a href="https://businessworld.cz/novinky/lg-ocekava-15procentni-propad-zisku-mobilni-divize-dale-pada-14812">LG očekává 15procentní propad zisků, mobilní divize dále padá</a></dd>
</dl>
<dl>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/analyzy/strategii-pro-budoucnost-prace-zatim-uspesne-zavedlo-jen-13-ceskych-firem-4959">Strategii pro budoucnost práce zatím úspěšně zavedlo jen 13 % českých firem</a></dd>
<dd><a href="https://cfoworld.cz/ostatni/chysta-se-dalsi-rocnik-narodni-ceny-kvality-a-narodni-ceny-za-spolecenskou-odpovednost-organizaci-csr-4958">Chystá se další ročník Národní ceny kvality a Národní ceny za společenskou odpovědnost organizací (CSR)</a></dd>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/infotech/logitech-g-pro-x-s-technologii-blue-vo-ce-5033">Logitech G PRO X s technologií Blue VO!CE</a></dd>
<dd><a href="https://hdworld.cz/infotech/ultra-tichy-chladic-5021">Ultra tichý chladič</a></dd>
</dl>
<dl>
<dt><a href="https://channelworld.cz">ChannelWorld</a></dt>
<dd><a href="https://channelworld.cz/analyzy/idc-domacnosti-chteji-byt-chytre-globalni-trh-poroste-do-roku-2023-dvoucifernym-tempem-23020">IDC: Domácnosti chtějí být chytré, globální trh poroste do roku 2023 dvouciferným tempem</a></dd>
<dd><a href="https://channelworld.cz/novinky/broadcom-je-blizko-prevzeti-symantecu-za-15-miliard-dolaru-23013">Broadcom je blízko převzetí Symantecu za 15 miliard dolarů</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/software/co-takhle-vlastni-formulare-ve-wordu-7-dil-50287">Co takhle vlastní formuláře ve Wordu? - 7.díl</a></dd>
<dd><a href="https://pcworld.cz/software/co-takhle-vlastni-formulare-ve-wordu-6-dil-50286">Co takhle vlastní formuláře ve Wordu? - 6.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/tablety/microsoft-surface-s-dvema-displeji-pry-rozjede-androidove-aplikace-7227">Microsoft Surface s dvěma displeji prý rozjede androidové aplikace</a></dd>
<dd><a href="https://smartworld.cz/gadgety/chytra-sluchatka-se-v-evrope-prodavaji-vic-nez-chytre-hodinky-7230">Chytrá sluchátka se v Evropě prodávají víc než chytré hodinky</a></dd>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2 style="margin-top: 13px;"><a href="http://idg.cz">IDG communications<span></span></a></h2>
<p>
<a href="https://computerworld.cz/kontakty">kontakty</a>
| <a href="http://idg.cz/tituly/computerworld/predplatne">předplatné tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld/computerworld-inzerce">inzerce tištěného časopisu</a>
| <a href="http://idg.cz/tituly/computerworld-cz/computerworld-online-inzerce">online inzerce</a><br>
<!--|--> <a href="http://idg.cz/tituly/computerworld/computerworld%E2%80%93kontakty">kontakt na tištěnou inzerci</a>
| <a href="https://computerworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rssFooter" href="https://computerworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 55 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(55);
</script>
-->
</script>
</div>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 56 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(56);
</script>
-->
</script>
</div>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER_LEFT, ZONE: 200 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(200);
</script>
-->
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('16NFZCOTYWUzUDmcAmeUn7de7DQYUiylnWfJE5lBdIn.X7');
// řádky níže by neměly být editovány
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End comScore Tag -->
<!-- fotogalerie-->
<script type="text/javascript"><!--//<![CDATA[
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
//]]>--></script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script type='text/javascript' src='/js/634877176560448032.js'></script>
<![endif]-->
<!-- <script src="/js/jquery.prettyPhoto-min.js"></script> -->
<script><!--//<![CDATA[
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
/*load('/js/jquery.timers.js', 'timersJs');*/
load('/js//html5.js', 'html5Js');
load('/js/easing.js', 'easingJs');
load('/js/menu.js', 'menuJs');
/*load('/js/main_new.js', 'mainJs');*/
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
//]]>--></script>
<script src="/js/lightbox_min.js" ></script>
<script type="text/javascript"><!--//<![CDATA[
var trap_active = true;//]]>-->
</script>
<!-- <script type="text/javascript" src="/js/adblock.js"></script> -->
<script type="text/javascript" src="/js/adcode.js?27486"></script>
<div id="addblock"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://computerworld.cz/ajax/addblock', function(data){
$('#addblock').html(data);
});
});
//]]>-->
</script>
<div id='onebyone' style="display:none">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('onebyone'); });
</script>
</div>
<!-- Piwik Image Tracker -->
<!-- End Piwik -->
<script type="text/javascript">
var leady_track_key="4PvVsQ2wWBbHoNKj";
var leady_track_server=document.location.protocol+"//t.leady.cz/";
(function(){
var l=document.createElement("script");l.type="text/javascript";l.async=true;
l.src=leady_track_server+leady_track_key+"/L.js";
var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);
})();
</script>
<!-- start Vibrant Media IntelliTXT script section -->
<!-- end Vibrant Media IntelliTXT script section -->
<!-- Global site tag (gtag.js) - Google Ads: 866826382 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-866826382"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'AW-866826382');
</script>
</body>
</html>
<!--2019-07-15 14:14:36 -->